Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Sound stottert

+A -A
Autor
Beitrag
toastey20
Ist häufiger hier
#1 erstellt: 19. Apr 2014, 09:45
Hallo,
Ich habe gestern aus meiner 2.1 Anlage eine 4.1 Anlage gemacht, da ich Surround Sound haben wollte. Ich hatte jedoch leider nicht das Geld mir die passenden Regallautsprecher von Magnat zu holen, die zu meiner Anlage passen würde und habe stattdessen 2 alte von Samsung genommen. Da diese jedoch nur 3 Ohm Widerstand haben und das für meinen Onkyo - Verstärker zu wenig ist habe ich sie in Reihe geschaltet mit 2 Medion Lautsprechern mit jeweils 4 Ohm (Zusammen 7 Ohm).
So weit so gut.
Es funktioniert alles super, jedoch stottert der Sound auf einmal. Er verschwindet einfach für den Bruchteil einer Sekunde und das meistens so 5 mal in der Minute unabhängig vom Player, Stream oder Spiel. Auf Viren überprüfe ich gerade.
Mit Kopfhörern kann ich am Buchseneingang (vorne) ohne Probleme Sound abspielen. Der Verstärker ist per optischen Kabels am Mainboard eingesteckt.

Wie kriege ich dieses nervige Stottern jetzt endlich weg?

Hardware:
- Onkyo TX-NR414
- 2x Magnat Monitor Supreme 2000
- Magnat Monitor Supreme Sub 301 (aktiv)
- 2x Samsung Regallautsprecher mit jeweils 3 Ohm
- 2x Medion Regallautsprecher mit jeweils 4 Ohm und 5 Watt
- Gigabyte Mainboard H77 - D3H
Suche:
Das könnte Dich auch interessieren:
5.1 sound von pc zu anlage
jeken am 23.03.2006  –  Letzte Antwort am 23.03.2006  –  2 Beiträge
3 Ohm
JensLi am 25.10.2015  –  Letzte Antwort am 25.10.2015  –  3 Beiträge
Sound
oelly am 08.05.2009  –  Letzte Antwort am 12.05.2009  –  3 Beiträge
Sound: Anlage - Laptop
Torde am 15.02.2010  –  Letzte Antwort am 15.02.2010  –  2 Beiträge
Coax-Kabel von Soundkarte zu Receiver, Oehlbach, 75 Ohm?
Tetrahymena am 06.07.2009  –  Letzte Antwort am 06.07.2009  –  4 Beiträge
Die Bedeutung von Ohm.
d0c am 20.09.2004  –  Letzte Antwort am 17.11.2004  –  9 Beiträge
Hifi-Anlage oder 2.1 Soundsystem
Fire_burner am 05.05.2009  –  Letzte Antwort am 11.06.2009  –  36 Beiträge
PC - Sound kommt nicht aus der Anlage !
medienlight am 04.01.2005  –  Letzte Antwort am 05.01.2005  –  6 Beiträge
problem mit kopfhörern und anlage
garf am 26.11.2004  –  Letzte Antwort am 26.11.2004  –  2 Beiträge
Über Fritzbox Repeater an die Anlage
Stelli08 am 28.12.2009  –  Letzte Antwort am 29.12.2009  –  7 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Magnat
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 5 )
  • Neuestes MitgliedkleineMax
  • Gesamtzahl an Themen1.344.994
  • Gesamtzahl an Beiträgen17.658.038