[Erledigt] Stoerende Eingangskanalinfo beim KDL-26S2010

+A -A
Autor
Beitrag
wolo
Ist häufiger hier
#1 erstellt: 14. Nov 2006, 18:25
Hallo

Ich habe den KDL-26S2010, und habe an AV1 ueber SCART einen SAT-Receiver angeschlossen. Wenn ich nun den AV1 Eingang auswaehle, sehe ich in der linken oberen Ecke die ganze Zeit die Einblendung 'AV1', und das stoert mich immer mehr!!! Ich wuerde erwarten, dass diese Einblendung nur beim Eingangswechsel fuer eine kurze Zeit auftaucht, und dann aber wieder verschwindet.

Weiss jemand von euch ob und wie man das wegbekommen kann?

Ich habe schon den zusaetzlichen (Benutzer-)konfigurierbaren Namen geloescht (den hatte ich mal testweise eingegeben), sonst wuerden ja noch mehr Informationen permanent ins Bild eingeblendet. Leider habe ich aber noch keine Einstellung gefunden, um auch den Schriftzug 'AV1' zu unterdruecken.

Da meine Bedienungsanleitung praktisch alle Sony S-Modelle von 26 bis 46 Zoll abdeckt, wuerde ich erwarten, dass dieses Problem auch bei anderen Modellen auftritt. Bin ich etwa der einzige, den das stoert?

MfG
wolo
tgeselle
Ist häufiger hier
#2 erstellt: 17. Nov 2006, 17:14
Drück doch mal die i+ Taste (mehrfach). Damit kannst du die Einblendung dauerhaft wegschalten.
wolo
Ist häufiger hier
#3 erstellt: 18. Nov 2006, 12:45
Hallo tgeselle,

vielen Dank fuer die Info, das war der richtige Hinweis.

Es ist so einfach wenn man's denn weiss, oder wenn die Bedienungsanleitung auch solche Details erklaeren wuerde.
StefanW
Inventar
#4 erstellt: 02. Feb 2007, 16:23
Hallo wolo.

Wie ist den so dein KDL-26S2010 so.

Nach ca. 3 Monaten kann man mit kühlen Kopf den ja mal Bewerten.

- Bild
- Ton
usw.
StefanW
Inventar
#5 erstellt: 13. Feb 2007, 15:12

Hallo wolo.

Wie ist den so dein KDL-26S2010 so.

Nach ca. 3 Monaten kann man mit kühlen Kopf den ja mal Bewerten.

- Bild
- Ton
usw.


Dann meinetwegen tgeselle.

Bist ja gerade online...
Suche:
Das könnte Dich auch interessieren:
KDL- 26S2010 Bild friert ein
difriro am 26.09.2006  –  Letzte Antwort am 07.10.2006  –  2 Beiträge
Treppenbildung beim KDL-32D3000
Slts am 22.11.2007  –  Letzte Antwort am 25.11.2007  –  4 Beiträge
Einstellungen beim KDL-40V3000
Anaxuan am 29.07.2008  –  Letzte Antwort am 13.09.2008  –  3 Beiträge
"Aufwärmzeit" beim KDL-52Z4500
fanne am 14.09.2009  –  Letzte Antwort am 14.09.2009  –  2 Beiträge
Flackern beim KDL EX1
broncko09 am 02.05.2010  –  Letzte Antwort am 16.05.2010  –  6 Beiträge
"Systemabsturz" beim KDL-40EX402
Dr.Wong am 06.01.2011  –  Letzte Antwort am 13.06.2011  –  5 Beiträge
ERLEDIGT - 55HX825 vs. 55HX925 bei 400? Preisdifferenz
Nachtwind am 26.07.2011  –  Letzte Antwort am 05.08.2011  –  6 Beiträge
Unterschied KDL-55W905A - KDL-65W855A
Deckard2019 am 24.03.2014  –  Letzte Antwort am 25.03.2014  –  5 Beiträge
Grieseln usw. beim KDL 32U3000
ps3sound am 12.03.2008  –  Letzte Antwort am 24.03.2008  –  4 Beiträge
Pixelfehler beim Sony KDL-40V3000
hifimartin am 10.05.2008  –  Letzte Antwort am 11.05.2008  –  3 Beiträge
Foren Archiv
2006
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder908.711 ( Heute: 40 )
  • Neuestes MitgliedHustenbonbon1
  • Gesamtzahl an Themen1.517.343
  • Gesamtzahl an Beiträgen20.860.250

Hersteller in diesem Thread Widget schließen