Alpine UTE-72BT optimale Audioeinstellungen

+A -A
Autor
Beitrag
Yes_Sir
Neuling
#1 erstellt: 29. Jan 2014, 16:39
Hallo!

Bitte gleich zu Beginn um Nachsicht, bin neu in der Thematik.

Habe seit kurzem einen Golf V, Bj. 11/2008. In diesem Auto war VW Radio, RCD 210, mit vier Lautsprechern enthalten. Der Sound (und die Ästhetik) vom Radio war mehr als schlecht, sodass ich mir eine Alpine UTE-72BT zugelegt habe. Da es sich nur um einen Zweitwagen handelt, brauche ich keine Endstufe, Subwoofer, usw.

Der Sound im Wagen hat sich mit dem neuen Alpine wesentlich verbessert. Dennoch klingt das Radio etwas hohl bzw. nicht ganz rund.

Das Radio an sich soll laut einigen Meinungen sehr gut sein, sodass ich davon ausgehe, dass es nur an den vielen Einstellmöglichkeiten liegt.

Da ich mit den ganzen Begriffen und Hz-Angaben überfordert, bitte ich euch um Tipps, wie ich das Radio optimal einstellen kann. Also gemeint sind die ganzen Einstellungen, die man bei Bass, Mitten und Treble einstellen kann, usw.

Hier gibt es noch die Bedienungsanleitung: Link


[Beitrag von Yes_Sir am 29. Jan 2014, 16:44 bearbeitet]
Car-Hifi
Inventar
#2 erstellt: 04. Feb 2014, 00:47
Tach auch,

Du wirst hier vermutlich niemanden finden, der Dir die einen passenden Einstellungen für genau Deine Lautsprecher aus der Ferne nennen kann. Einen parametrischen Equalizer, auch einen mit nur drei Bändern, stellt man am sinnvollsten ein, indem man den Klang im Innenraum misst.
ex-driver
Neuling
#3 erstellt: 17. Jun 2014, 00:23
Ich vermute mal du hast ein 2 Wege System
Versuche mal folgendes:

Drücke auf audio wähle bässe maximal +5, Mitte -7, Höhen +5-6 max.

dann drücke länger audio:

gehe zumn Menü Klang Bässe Q nimmste Breit1,00-1,50 oder weniger bass 2,00 schmal

Menü zurück dann:
Mitten Q schmal
dann das selbe wieder

Höhen Q Schmal 2,00

Sag bescheid wenn es immer noch hohl klingt =)


[Beitrag von ex-driver am 17. Jun 2014, 00:24 bearbeitet]
janwoecht
Hat sich gelöscht
#4 erstellt: 17. Jun 2014, 08:30
Die Einstellung an sich klingt schon hohl...nämlich eine Loudnessabstimmung ohne Mittelton. Nicht so ein toller Tipp.

Da das Thema aber schon etwas älter ist, und sich der TE nicht wieder gemeldet hat:

Es liegt an den miserablen Einbauplätzen im Golf V...es ist KEIN Mittelton vorhanden, sondern nur nicht besonders tiefreichender, brummiger Bass der am Sitz wackelt, und ein vorlauter Hochtöner.

Das kann leider nicht wirklich klingen, selbst wenn man perfekt einmisst...aus Sch... kann man kein Gold machen.
Suche:
Das könnte Dich auch interessieren:
LZK / Bassfocus Alpine 9811
Brown70 am 22.08.2004  –  Letzte Antwort am 10.09.2004  –  20 Beiträge
digitale lzk, alpine 9827RR
fenta am 31.10.2004  –  Letzte Antwort am 04.07.2005  –  4 Beiträge
Alpine CDA-9812RR Klangeinstellung
bio2k3 am 05.11.2004  –  Letzte Antwort am 05.11.2004  –  3 Beiträge
Alpine vs. Nakamichi
Fact am 23.03.2005  –  Letzte Antwort am 06.06.2005  –  6 Beiträge
Alpine CDA 9833R - Einstellungsmöglichkeiten
Bonkel85 am 03.04.2005  –  Letzte Antwort am 14.04.2005  –  19 Beiträge
Alpine - IVA-D310RB Visualisierung
Sanjoin am 17.12.2006  –  Letzte Antwort am 19.12.2006  –  3 Beiträge
Alpine Imprint Vollaktiv. Wie ?
lintus am 29.01.2010  –  Letzte Antwort am 03.02.2010  –  69 Beiträge
Anlage einstellen mit ALPINE Radio
prefix am 24.01.2008  –  Letzte Antwort am 20.02.2008  –  4 Beiträge
Klangeinstellungen beim ALPINE CDA-9855R ?
djguru am 28.07.2008  –  Letzte Antwort am 30.08.2008  –  6 Beiträge
Alpine MRV F405 Aktiv geeignet?
Schubimek am 17.02.2009  –  Letzte Antwort am 23.02.2009  –  2 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder914.942 ( Heute: 2 )
  • Neuestes Mitgliedkabeljau1971
  • Gesamtzahl an Themen1.529.011
  • Gesamtzahl an Beiträgen21.094.500

Hersteller in diesem Thread Widget schließen