LG PK 750 geht sofort wieder aus! HILFE!

+A -A
Autor
Beitrag
skelo
Ist häufiger hier
#1 erstellt: 16. Dez 2012, 22:57
Hallo an alle,

als wir gerade unseren LG PK 760 einschalten wollten, wurde das rote Standby-Licht kurz blau, es klackte einmal, der Bildschirm wurde etwas heller, es surrte kurz und der Plasma schaltete sich wieder aus in den Standby Modus.

Vor 5 Stunden haben wir den Fernseher noch ganz normal ausgeschaltet, da war alles in Ordnung.

Gibt es irgendwas, das wir da noch tun können?

Vielen Dank für eure Hilfe.

Grüße

Sascha


[Beitrag von skelo am 16. Dez 2012, 23:45 bearbeitet]
adiclair
Inventar
#2 erstellt: 17. Dez 2012, 00:11

skelo schrieb:
...Gibt es irgendwas, das wir da noch tun können?


Mal ein paar Minuten komplett vom Stromnetz trennen (Netzstecker ziehen) und dann noch mal versuchen den TV einzuschalten...
skelo
Ist häufiger hier
#3 erstellt: 17. Dez 2012, 00:47
Hat leider nichts geholfen.

Seltsam fande ich, wenn ich den Netzstecker ziehe leuchtet weiterhin die rote Standby-Leuchte. Diese geht erst ganz aus wenn ich bei gezogenem Netzstecker noch mal auf den Aus-Knopf drücke.
tccav
Stammgast
#4 erstellt: 17. Dez 2012, 13:26
Hi, hatte vor kurzem das selbe Problem bei meinem PK 350. Das Netzteil hatte sich verabschiedet.Gehe mal davon aus , das es bei Dir auch defekt ist. lt Aussage Techniker, der das repariert hat ein bekanntes Problem bei LG. Ich habe zum Glück noch Garantie gehabt.Zur gleichen Zeit wie bei mir, war hier im Forum noch ein PK mit dem selben Defekt.Hast Du noch Garantie? Wenn ich das richtig mitbekommen habe kostet so ein Netzteil zw 80 u 100€.Will mich aber nicht festlegen.Guckst Du: http://www.hifi-forum.de/viewthread-223-970.html
Gruss
Thomas


[Beitrag von tccav am 17. Dez 2012, 13:41 bearbeitet]
skelo
Ist häufiger hier
#5 erstellt: 17. Dez 2012, 21:55
Hallo Thomas,

ich habe zum Glück genau noch 4 Wochen Garantie.

Mein Reparaturauftrag wurde auch schon an die Servicefirma weitergeleitet (es ist dabei ganz wichtig zu erwähnen, dass man unbedingt persönlich bei der LG-Hotline anrufen sollte, da die den Produktcode brauchen, welcher nicht im Onlineformular abgefragt wird).

Ich hoffe die Servicefirma meldet sich schnell damit der Plasma noch vor Weihnachten wieder geht.

Grüße

Sascha
tccav
Stammgast
#6 erstellt: 18. Dez 2012, 09:10
Hi, ich hab so das Gefühl das diese Netzteile häufig kurz vor ablauf der Garantie bzw. kurz nach der Garantie fetzen. Ein Schelm wer böses dabei denkt .Aber ist schon richtig, man sollte umgehend beim LG Service anrufen. Bei mir ging alles innerhalb 5 Tagen incl.Wochenende! über die Bühne.Ich Wette der bringt schon direkt ein Netzteil mit und ist innerhalb ner halben Stunde wieder verschwunden.Ich drück die Daumen das alles vor den Feiertagen klappt.
Thomas


[Beitrag von tccav am 18. Dez 2012, 09:11 bearbeitet]
yce
Stammgast
#7 erstellt: 10. Jan 2013, 22:52
Guten Abend,

es wundert mich, dass hier im Forum noch nicht mehr Leute von diesem Problem berichten. Der LG PK Thread war doch damals beachtlich groß und es gab sehr viele Nutzer.

Vorgestern ereilte es auch meinen 50PK350: Der TV lief bis dato unauffällig, ließ sich jedoch plötzlich nicht mehr einschalten (Relais zieht an *klack*, Panel fährt hoch und keine Sekunde später, schaltet der TV ab, um es 5-6 Sekunden später selbstständig erneut zu versuchen...).

In meinem Kopf machte es dann auch gleich *klick*. Schließlich lief die Garantie am 2.1.2013 aus. Autsch.
Also dachte ich sofort an minderwertige Elkos oder andere elektronische Maßnahmen als eine Art "Sollbruchstelle" des Systems um die Lebensdauer auf ein Minimum (Garantiedauer) zu beschränken...
Eine kurze Recherche ergab, dass das Problem durchaus bekannt ist, vor allem im englischsprachigen Raum. Es handelt sich dabei um einen defekten Widerstand. Der Kleine kostet keine 50 Cent.

Ich hatte sowieso vorgehabt, mir das Netzteil des Fernsehers anzuschauen, da ich dort das Problem am ehesten vermutete, aber ich wäre wohl ohne das avsforum nicht auf die Idee gekommen die Widerstände auch zu überprüfen. Es ist wirklich schwer einen Widerstand über den Jordan zu befördern, aber das Netzteilkonstrukt in den PKs scheint das ganz gut hinzubekommen.
Hier ist der Link zum Thread: http://www.avforums....off-immediately.html

Die beiden Widerstände (es sind zwei 22 Ohm, 5W Widerstände in Reihe. Bei mir ist nur der obere Defekt, ich tausche aber vorsichtshalber beide) sind auf dem Weg zu mir und werden hoffentlich Anfang nächster Woche eintreffen. Ich werde dann nach der OP wieder berichten.


Jedenfalls rate ich davon ab außerhalb der Garantiedauer den LG Support zu bemühen. Das ist Zeit- und Geldverschwendung. LG kennt den Fehler natürlich, nimmt aber nicht Stellung dazu. Das Problem ist nicht nur beim PK bekannt, sondern auch bei einigen anderen LG Baureihen, die sogar andere Netzteile besitzen, als der PK. Wirklich verdächtig... LG schickt Techniker raus, die das Netzteil für 90 Euro Boardpreis (zzgl. Einbau) austauschen. Ich tausche dann doch lieber nur die beiden Widerstände für weniger als einen Euro
tccav
Stammgast
#8 erstellt: 11. Jan 2013, 11:52
Moin
sowas in der Art hab ich mir schon gedacht. Konnte mir auch nicht so richtig vorstellen das das komplette Netzteil den Geist aufgibt. Meist liegts nur an einer kleinigkeit. Für mich war es aber " einfacher" in dem Moment, da ich noch Garantie habe, den Lg Service kommen zu lassen.
Klar kennen die das Problem bestens.Als ich angerufen habe kam nur der Satz "alles klar, kennen wir,is bekannt"!!
Und das die direkt das komplette Netzteil austauschen liegt wohl am Zeitmangel. Die fangen nicht noch an einzelne Widerstände zu löten. Für die ist es einfacher das Teil komplett zu tauschen, Ruck Zuck innerhalb von 10 Minuten.
Sollte aber irgendwann der selbe Fehler nochmals auftreten werde ich mit Sicherheit nicht den LG Service
"bemühen".
Wo hast Du die Widerstände denn bestellt?
Gruss
yce
Stammgast
#9 erstellt: 11. Jan 2013, 15:45
Natürlich fangen die Techniker nicht an rumzulöten. Es wird eigentlich immer die komplette Baugruppe (und das ist nicht nur bei TVs so) getauscht. Die defekte Gruppe wird mitgenommen, vermutlich durchgecheckt, fehlerhafte Teile getauscht und dann als Austauschgruppe wieder den Technikern bereitgestellt. Geht nicht davon aus, dass das ausgetauschte Netzteil neu ist. Das ist aber nur eine Vermutung meinerseits. So wäre es Gesamtwirtschaftlich wohl am sinnvollsten.
Abert das tut der Funktion ja auch keinen Abbruch.
Wäre ich noch in der Garantie gewesen, hätte ich natürlich auch den Techniker kommen lassen.
Jetzt mache ich es eben selber. Ich melde mich gleich wieder, nachdem mein 5ßPK350 hoffentlich wieder summt ;-)


Die Widerstände hatte ich bei Reichelt bestellt, die Bestellung aber heute storniert, da die Bestellung noch nicht bearbeitet wurde und ich in der Firma noch welche bekommen konnte. Die sind zwar nur mit 2,5W belastbar, aber dafür werden eben vier zusammengeschaltet (eine Parallelschaltung aus je zwei in Reihe geschalteten 22 Ohm Widerständen).


[Beitrag von yce am 11. Jan 2013, 15:48 bearbeitet]
yce
Stammgast
#10 erstellt: 11. Jan 2013, 17:02
Er geht wieder


Hammerhart, dass es wirklich nur an einem popeligen WIderstand lang. Ich habe übrigens nur diesen einen defekten getauscht (bei mir war es der in der Ecke rechts-oben), sonst nichts.
Die Kondensatoren waren ALLE noch völlig in Ordnung. Keiner ist gebläht und die Kapazitäten sind laut Multimeter auch noch in der Toleranz.

Jetzt wüsste ich nur gerne, wieso der Widerstand das Zeitliche gesegnet hat. Es gehört wirklich einiges dazu einen Lastwiderstand zu töten. Falls jemand viel Ahnung von Elektronik hat, kann er sich das Board gerne mal anschauen. Ich hätte da so eine Vermutung (Entladung eines Kondensators, der ansonsten für mein Auge keine Funktion hat), aber um genaueres sagen zu können bräuchte ich den Schaltplan und viel Zeit.
Dreitagebart
Ist häufiger hier
#11 erstellt: 17. Jun 2013, 02:01
Na bravo habe natürlich außerhalb der Gewährleistung bei meinem 50 Zöller PK950 das Problem das er erst normal läuft und dann völlig unvermindert die grätsche macht ausgeht und nicht mehr an...
zerobrain
Ist häufiger hier
#12 erstellt: 16. Aug 2017, 19:10
Der Thread ist 4 Jahre alt und jetzt ist es mir auch passiert:

Mein LG 60PK950 hatte genau das Problem: Er geht an und schaltet sofort wieder aus ("klackert").

Viele Recherchen haben die Leistungswiderstände im Netzeil als wahrscheinlichsten Grund ergeben (Achtung - in meinem sind 10 Ohm / 5WW - nicht 22 Ohm wie bei anderen Netzteilen). Im Bild unten sieht man die Widerstände, die ich eingelötet habe - seither funktioniert das Gerät wieder).

Netzteil 60PK950

Warnung: Saugefährlich - Lebensgefährliche Spannungen im Gerät (kein Spass) - nur vom Fachmann durchführen lassen..

Wen es interessiert, ich habe vom ganzen Prozess ein Video auf Youtube hochgeladen (incl. "Erklärung der Innereien" und "wie funktioniert ein Plasma TV").

Ganzes Video
"Innereien erklärt"
Wie funktioniert ein Plasma Fernseher (Panel)
EiGuscheMa
Inventar
#13 erstellt: 18. Aug 2017, 17:21
Danke dass Du Deine Erfahrungen mit uns teilst, zerobrain.

Nun weiß ich schon mal wie mein 60PK950 von innen aussieht falls ich doch mal ran muss.

Und sehr gut finde ich, wie nachdrücklich Du auf die damit verbundenen Gefahren hinweist und eindrücklich "Finger weg" sagst, wenn der Benutzer die einschlägigen Sicherheitsvorschriften nicht kennt bzw. sie nicht einhält.

Kompliment auch zur technischen Qualität Deiner Videos. Im Camcorder Thread des HiFi-Forums wird immer wieder mal gefragt wie man das so gut hinkriegt.
zerobrain
Ist häufiger hier
#14 erstellt: 18. Aug 2017, 19:00
Erstmal Danke und so ;-)

Ich wünsche Dir, dass Du Deinen nicht von innen sehen wirst ;-) Meiner hält bisher (nach der Reparatur) anstandslos!

Im Camcorder Forum bin ich nicht zu Hause - ich kann ja nicht überall sein...
Suche:
Das könnte Dich auch interessieren:
PK 750 einbrennen
Maikäääl am 23.11.2010  –  Letzte Antwort am 26.11.2010  –  7 Beiträge
PK 250 / 550 oder 750?
earl74 am 18.07.2010  –  Letzte Antwort am 23.07.2010  –  20 Beiträge
LG 50 PK 550
allgrind am 21.11.2010  –  Letzte Antwort am 24.11.2010  –  5 Beiträge
LG PK 550 Senderliste Favoriten
sauerlaender am 16.03.2011  –  Letzte Antwort am 19.03.2011  –  4 Beiträge
Lg 50 pk 350 brauche hilfe
freakifreak am 09.02.2011  –  Letzte Antwort am 10.02.2011  –  3 Beiträge
LG 60 PK 250
IronMaster am 08.05.2010  –  Letzte Antwort am 23.03.2011  –  534 Beiträge
LG 50 PK 250
redroseforyou02 am 11.05.2010  –  Letzte Antwort am 12.11.2010  –  212 Beiträge
LG 60 PK 950
IronMaster am 07.06.2010  –  Letzte Antwort am 22.06.2019  –  1257 Beiträge
lg 60 pk 550
videooliver am 17.06.2010  –  Letzte Antwort am 23.06.2010  –  3 Beiträge
LG PK 350 Abspielvormate
derdaniel82 am 27.11.2010  –  Letzte Antwort am 29.11.2010  –  7 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder887.940 ( Heute: 8 )
  • Neuestes Mitgliedjimmy1965
  • Gesamtzahl an Themen1.480.083
  • Gesamtzahl an Beiträgen20.147.902

Hersteller in diesem Thread Widget schließen