KDL 40V3000 bild total blass und abgehackte bewegungen

+A -A
Autor
Beitrag
redroomboy99
Ist häufiger hier
#1 erstellt: 06. Jul 2008, 12:44
hi,

nachdem ich mit meinen neuen tv wochenlang glücklich bin habe ich nun einen komische fehler entdeckt. hab meinen humax sat pr-hd 1000 per hdmi angeschlossen. soweit alles ok. allerdings habe ich manchmal mitten in einer szene ein total blasses bild. es sieht so aus als wäre jede zweite pixelzeile ausgeschaltet. zudem bleibt das bild dann immer für 1 sekunde hängen und geht dann für eine sekunde weiter usw. also keine flüssige bewegung. der ton bleibt aber normal. wenn ich am humax einen anderen sender schalte so läuft alles wieder normal. es kommt nicht jeden tag vor also vielleicht ein Mal die Woche. Aber dann dauert das paar Sekunden oder es hört nur dann auf wenn man Sender wechselt.

hab den sony inhome service angerufen. mein gott, die lassen dort niemanden aussprechen und unfreundlich sind die noch dazu. man kann keine aussage dazu machen. da ich den effekt wirklich selten hab soll ich das beobachten weil sonst keiner vorbeikommt... dann hieß es, es kann nicht am TV liegen. evtl. am hdmi kabel, dem satsignal oder dem humax.

nun stehe ich da und weiß nicht wie weitermachen. hat mir jemand evtl einen tipp? hab die DNR und MPEG rauschunterdrückung auf voll. gucke oft pro7 oder die mtv unlimited programme. da kommt das schon mal vor. bei premiere hd oder über die PS3 hatte ich das noch nie. bei meinem samsung LE37M86 ist dies nie aufgetaucht...

danke im voraus.


[Beitrag von redroomboy99 am 06. Jul 2008, 12:49 bearbeitet]
Knizzle
Stammgast
#2 erstellt: 06. Jul 2008, 14:51
Vielleicht liegt das an den beiden "DNR und MPEG rauschunterdrückung auf voll"
Suche:
Das könnte Dich auch interessieren:
KDL-32W4000 oder KDL-40V3000
Breaks am 29.11.2008  –  Letzte Antwort am 02.12.2008  –  2 Beiträge
Einstellungen beim KDL-40V3000
Anaxuan am 29.07.2008  –  Letzte Antwort am 13.09.2008  –  3 Beiträge
KDL-40D3500 vs. KDL-40V3000
McSting am 24.01.2008  –  Letzte Antwort am 29.02.2008  –  26 Beiträge
KDL-40V3000 Bildstörung
Redfield2681 am 23.04.2010  –  Letzte Antwort am 15.05.2010  –  4 Beiträge
KDL-40V3000 und PS3?
Indiana_Horscht am 27.03.2008  –  Letzte Antwort am 20.06.2008  –  48 Beiträge
KDL-40V3000 und XBox360
MS8 am 19.05.2008  –  Letzte Antwort am 20.05.2008  –  9 Beiträge
Unterschied: Sony KDL 40V3000 / 40V3000A / 40V3000 AEP ?
RecklessOne am 13.03.2008  –  Letzte Antwort am 08.08.2008  –  5 Beiträge
KDL 40D3000 oder 40V3000?
skoser am 14.12.2007  –  Letzte Antwort am 30.12.2007  –  38 Beiträge
KDL-40V3000 im Abverkauf!
notaus am 26.05.2008  –  Letzte Antwort am 26.05.2008  –  3 Beiträge
Vesanorm von KDL-40V3000?
Technikfan123 am 25.12.2007  –  Letzte Antwort am 26.12.2007  –  3 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder908.711 ( Heute: 40 )
  • Neuestes MitgliedHustenbonbon1
  • Gesamtzahl an Themen1.517.345
  • Gesamtzahl an Beiträgen20.860.281

Hersteller in diesem Thread Widget schließen