Einschaltleuchte beim Panasonic TX-39ASW754 leuchtet immer orange

+A -A
Autor
Beitrag
Vollerpl
Ist häufiger hier
#1 erstellt: 25. Jul 2015, 19:24
Hallo Freunde, ich habe nun den TX-39ASW754 schon einige Monate, bisher habe ich immer etwas auf der USB Festplatte aufgenommen, so dass die LED an der Vorderseite im ausgeschalteten Zustand Orange leuchtete. Nun habe ich die Programmierungen gelöscht und laut Anleitung sollte die LED nun rot leuchten (Bereitschaft) doch komischerweise leuchtet sie immer noch Orange.
Es ist jetzt nicht lebenswichtig aber doch komisch, ich habe noch einige Sendungen auf der Festplatte, aber daran kann es normal nicht liegen, oder ??

Gruß Volker
Stonedonkey
Schaut ab und zu mal vorbei
#2 erstellt: 26. Jul 2015, 08:28
Moin,
Hast Du vielleicht die Funktion "TV Anywhere" eingeschaltet?

Einige Funktionen, die das Gerät im Bereitschaftsmodus im Hintergrund ausführt, werden durch die LED in Farbe Orange angezeigt. Das ist dann auch immer gleich ein Hinweis auf einen möglichen höheren Stromverbrauch im Standby...

Gruß, Andreas
Vollerpl
Ist häufiger hier
#3 erstellt: 26. Jul 2015, 08:54
Ja ok, werde ich mal nachschauen
Batchman99
Hat sich gelöscht
#4 erstellt: 09. Aug 2015, 05:27
Und?
LED wieder rot?
Vollerpl
Ist häufiger hier
#5 erstellt: 14. Aug 2015, 07:23
Ja, habe einige Funktionen rausgenommen, nun ist sie wieder rot.
Danke für die Hilfe
Batchman99
Hat sich gelöscht
#6 erstellt: 14. Aug 2015, 10:24
Ich habe meine LED wieder "umgestellt" auf gelb.
Wenn der Flache ganz runterfährt (rot) kann ich ich nicht mit dem Sat-Receiver mittels HDMI-CEC aufwecken.
Er braucht dann im Standby zwar mehr Strom, dafür braucht er im Betrieb fast die Hälfte als der letzte 42-Zöller.
Von daher "hebt" sich das wieder auf..
ergo-hh
Inventar
#7 erstellt: 14. Aug 2015, 10:31
Hilft es vielleicht, wenn du 'Auto ein' im TV aktivierst? Siehe Seite 212 der eHelp Bedienungsanleitung.

Gruß ergo-hh
Suche:
Das könnte Dich auch interessieren:
TX-39ASW754 mit vielen Fragen
RGN354 am 14.01.2015  –  Letzte Antwort am 15.01.2015  –  3 Beiträge
Panasonic TX-L42D25E Timer-Programmierung
Heinz_Kowalski am 17.11.2013  –  Letzte Antwort am 18.11.2013  –  4 Beiträge
Panasonic TX-L32C10 Einschaltproblem
28mai07 am 05.05.2011  –  Letzte Antwort am 19.05.2011  –  4 Beiträge
Brummen beim Panasonic TX-32LX85F
sexysander am 05.01.2009  –  Letzte Antwort am 06.01.2009  –  3 Beiträge
Zappen beim Panasonic TX-L32GW10
guggmal am 12.12.2010  –  Letzte Antwort am 16.12.2010  –  9 Beiträge
Panasonic TX-L55ETW5 kein Bild
OnOffPanasonic am 01.01.2019  –  Letzte Antwort am 04.01.2019  –  2 Beiträge
Schlieren beim Panasonic TX 37 LZD 85F
Womanizer am 05.10.2008  –  Letzte Antwort am 08.11.2008  –  3 Beiträge
Favoritenliste(n) beim Panasonic TX-L32X25
suedharzer am 19.11.2010  –  Letzte Antwort am 24.11.2010  –  2 Beiträge
DVB-T beim Panasonic TX-32LMD70FA
spidder am 11.02.2008  –  Letzte Antwort am 19.03.2008  –  6 Beiträge
Internet-Anschluss Panasonic TX-L32EW30
Gert_Willen am 15.01.2012  –  Letzte Antwort am 18.01.2012  –  7 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.671 ( Heute: 23 )
  • Neuestes MitgliedUwe_Rosinski
  • Gesamtzahl an Themen1.456.534
  • Gesamtzahl an Beiträgen19.708.642

Hersteller in diesem Thread Widget schließen