Problem beim MP3 abspielen am Panasonic CQ-RX300n

+A -A
Autor
Beitrag
elbarto111
Neuling
#1 erstellt: 17. Dez 2008, 19:00
Hey,

habe seit knapp 2 Tagen das "Panasonic CQ-RX300N".

Eigentlich auch alles gut, bis auf das es meinen USB- Stick nicht immer richtig abspielt!

Heißt also, dass er ein Lied spielt, dann aber einfach abbricht oder verstummt und dann ab und zu auf einen anderen Titel wechselt! Einfach so! Wenn er allerdings nach 20 sec manchmal auch nach 2 min verstummt und ich auf ein lied weiter drücke beginnt er halt das lied abzuspielen aber verstummt dann halt nach gewisser zeit wieder!

Am Stick kann es nicht liegen haben es beim kumpel der mein altes Radio gekauft hat ausprobiert und da läuft wie damals bei mir alles ohne probleme!!!
Hoffe ihr habt vllt ne antwortet dadrauf

LG
Marcellus5000
Ist häufiger hier
#2 erstellt: 31. Dez 2008, 12:50
Ich habe das Gerät auch und ich habe das gleiche Problem.
Laut Mr Google sind wir nicht alleine. In diversen Foren haben Leute Stress mit dem Gerät und USB.

Ich habe übrigens ingesamt 4 USB Sticks und verschiedene MP3´s getestet.

Ich vermute ein Firmware Fix würde das Problem beheben.
Auf der Website von Panasonic findet sich jedoch keine.

Daher gehe ich davon aus, das Ding einschicken zu müssen.
Hat sich bei Dir schon etwas ergeben?
calibra69
Neuling
#3 erstellt: 03. Jan 2009, 14:03
Hallo!
Zuerst endschuldige mir bitte dass ich so shlecht schreibe, ich bin aus Bulgarien und habe Deutsch vergessen. Google half mir dies thema zu finden. Ich hab das gleiche problem mit meinen Panasonic cq-rx300n. Shon 5 vershiedene USBs hab ich gekauft und das problem bleibt. Hat jemand progress damit? Vielen Dank!

Z. Petrov


[Beitrag von calibra69 am 03. Jan 2009, 14:06 bearbeitet]
elbarto111
Neuling
#4 erstellt: 09. Jan 2009, 18:02
ja ich war inzwischen bei saturn und habe es denen geschildert wie es ist und er meinte entwerder is die usb-schnittstelle kaputt oder dein usb stick habe ich ihm nochmal gesagt das ich mehrere ausprobiert habe meinte er das geäret is dann wohl fehelrhaft....habe ich mir gedacht ok baust du halt das neue ein und zack am anfang direkt wieder das slebe problem bin ich nochmal dahin gefahren meinte er dann musst du einen passenden USB stick verwenden.....aba welchen genau wusste er auch nciht :D..............ich vermute mal das die usb stelle nur für I-POD´s gedacht ist was aber irgendwie ohne sinn wäre :-P.....

weiss vllt noch jemand woran es liegen könnte?


(sry das jetzt erst ne antwort kommt aba ich hatte die letzten wochen viel um die ohren)

MFG
calibra69
Neuling
#5 erstellt: 14. Jan 2009, 09:36
Hallo!
Ich hab mein nach reparatur gebracht und ich informiere euch uber die Resultat
mischa69
Neuling
#6 erstellt: 14. Jan 2009, 15:35
Hi Leute!
Mir geht es genau so.

Hab den Verdacht das das eine thermische Sache ist. Tritt bei mir nur am Anfang auf. Sobald es im Auto warm ist nach so ca. 10 min geht alles ganz normal.

Gibt´s schon irgendwelche Stellungnahmen von Panasonic?

LG
elbarto111
Neuling
#7 erstellt: 19. Jan 2009, 19:28
ne hab da jetzt palaber beim saturn gemacht ja und der meinte er schickt es zu panasonic mit dem genauen problem von mir und mit der anmerkung das es shcon das zweite radio ist was solche macken hat....bin gespannt wenn ich es wieder habe was es genau ist.....aber ich vemrute es auch das es wegen der kälte ist....naja warten wir mal ab
mischa69
Neuling
#8 erstellt: 20. Jan 2009, 13:10
Hier die Antwort vom Panasonic Support:

Wir bedauern, dass Sie ein Problem mit einem Gerät aus unserem Hause haben, können dieses aus der Ferne jedoch nicht konkret beurteilen.

Zunächst möchten wir Sie bitten zu überprüfen, ob in Ihrem Fall folgende Voraussetzungen zur Wiedergabe von Audio-Dateien über einen USB-Stick eingehalten werden.

- kompatibel zum USB-Standard 1.1 bzw. 2.0 Full-Speed
- Dateisystem: FAT12, FAT16, FAT32
- abspielbares Audioformat: MP3, WMA oder AAC
- empfohlene Kapazität: < 4 GB (1 Partition)

Sollten die von Ihnen beschriebenen Probleme auch unter Beachtung vorstehend genannter Hinweise auftreten, empfiehlt sich eine Überprüfung Ihres CQ-RX300N in einem unserer Panasonic Service-Center. Eine Liste derselben finden Sie wie nachfolgend beschrieben auf unserer Homepage.

www.panasonic.de => Support => Hilfe zu Ihrem Produkt => Service-Center

Um das Gerät einzuschicken, können Sie den auf unserer Homepage angebotenen Pickup Service nutzen. Gehen Sie dazu bitte wie folgt vor.

www.panasonic.de => Support => Reparatur-Services => RPS Reparatur Pickup Service => Abholservice => Reparaturerfassung Privatkunden

Geben Sie dort die erforderlichen Informationen ein, erhalten Sie eine Auftragsbestätigung, und das Gerät wird zum vereinbarten Zeitpunkt im Rahmen der Garantie kostenfrei durch die Post bei Ihnen abgeholt und Ihnen nach erfolgter Überprüfung bzw. Reparatur kostenfrei wieder zugesandt. Bitte beachten Sie, dass dem versandfertig verpackten Gerät eine Kopie des Kaufbeleges sowie eine detaillierte Problembeschreibung beiliegen muss. Halten Sie zur Auftragserfassung neben der Modellbezeichnung bitte auch die Seriennummer des Gerätes sowie das Kaufdatum bereit.

Mit freundlichen Grüßen

Ihr Panasonic Customer Care Team


Leider nur Textbausteine die mir nicht viel nützen.
Bitte berichtet weiter über eure Reperaturversuche.

LG, Mischa
elbarto111
Neuling
#9 erstellt: 22. Jan 2009, 16:48
ja bin gespannt was bei mir rauskommen wird habe ja auch angegeben das ich es mit 5 verschiedenen usb-sticks ausprobiert habe und die 4 punkte habe ich auhc eingehalten....naja udn wenn es immer noch faxen machen wird schick ich es immer und immer wieder ein bis ich ne neue modellreihe bekomme oder mein geld bin momentan wieder mit meinem alten JVC radio unterwegs komisch das der keine probleme hat....(würde es uahc lieber behalten nur ich kann da keinen verstärker anshcließen )


naja mein raido sollte so anfang februar wieder da sein dann meld ich mal was bei mir gesagt wurde
Takemeout
Neuling
#10 erstellt: 10. Feb 2009, 17:27
Hi alle zusammen,

Ich habe auch diesen radio und genau das gleiche problem.Komischerweise is das problem meistens weg wenn man mal länger fährt.

Gibts es schon irgendeine lösung`?
elbarto111
Neuling
#11 erstellt: 27. Feb 2009, 16:34
ne denke mal es liegt wirklich an den temperaturen meins kam von der reperatur zurück die konnten ab anichts feststellen was mir kla war ich hab es aba noch cniht iengebaut da ich bis jetzt keine zeit habe aba wenn ich es eingebaut habe und sich was verändert hat melde ich mich wieder
joaenna
Neuling
#12 erstellt: 27. Feb 2009, 17:22
Hey leute,

Ich hab genau das selbe Problem.

ist schon irgendwie nervig, vorallem weil man nicht weiss ob es nun mal geht oder nicht.
Danceofdeath
Neuling
#13 erstellt: 12. Feb 2010, 13:31
Hey leute, ich habe diesen player mittlerweile 1 1/2 Jahre und es ist mein 2ter...

Hatte beim ersten das gleiche Problem (USB getauscht, USB bei Freund probiert) alles funktionierte.
Ich natürlich zum Geschäft wo ich es hatte und der Typ meinte auch erst ich brauch einen neuen Stick, dann hab ich ihm erklärt das ich es schon gemacht habe. Kurz um ich bekam ein neues Gerät (das gleiche) umgetauscht...

Es lief eine weile gut und dann hab ich das gleiche Problem wieder. Mittlerweile hab ich mich daran gewohnt und hab die Erfahrung gemacht das der USB nicht kalt sein darf dann läuft er "öfters" besser ohne fehler aber ganz behoben ist nichts.

FAZIT:
Ich hol mir einfach einen neuen player
Suche:
Das könnte Dich auch interessieren:
Problem mit Panasonic CQ-RX300N
Jaqula am 01.11.2008  –  Letzte Antwort am 02.11.2008  –  3 Beiträge
MP3-Player an Panasonic CQ-RDP472N
Hempman am 08.03.2007  –  Letzte Antwort am 28.05.2007  –  3 Beiträge
Panasonic CQ-C7303N Hilfe!
Jackjack_87 am 29.03.2008  –  Letzte Antwort am 29.03.2008  –  3 Beiträge
Panasonic CQ-RD515EN Bedienungsanleitung
Stywalker am 09.08.2007  –  Letzte Antwort am 09.08.2007  –  2 Beiträge
Panasonic CQ-C7301N Gafiken aufspielen > Problem!
phoenix|Valium am 21.09.2006  –  Letzte Antwort am 02.10.2006  –  4 Beiträge
fehler beim mp3 abspielen
amdpower am 24.05.2004  –  Letzte Antwort am 25.05.2004  –  4 Beiträge
Frage zu Panasonic CQ -7301N
godfatherofbase am 04.07.2008  –  Letzte Antwort am 04.07.2008  –  2 Beiträge
Hilfe zu panasonic cq-c5355n. kein speicher!
sanjan am 27.07.2008  –  Letzte Antwort am 02.08.2008  –  5 Beiträge
Radioempfang-Panasonic CQ-C 5300N: laut leise Effekt
schrippe am 27.08.2004  –  Letzte Antwort am 06.09.2004  –  3 Beiträge
PANASONIC CD-TUNER CQ-C 1300
I3eginner am 27.06.2004  –  Letzte Antwort am 27.06.2004  –  2 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder895.166 ( Heute: 67 )
  • Neuestes MitgliedDefense51
  • Gesamtzahl an Themen1.492.181
  • Gesamtzahl an Beiträgen20.369.589

Hersteller in diesem Thread Widget schließen