Heco Aleva Sub 25A schon 2x defekt

+A -A
Autor
Beitrag
DerPate1980
Neuling
#1 erstellt: 05. Mrz 2011, 02:00
Hallo zusammen,
vor 6 Wochen habe ich einen neuen Aleva Sub im Saturn gekauft.
Wurde seitdem 1x repariert (zumindest eingeschickt) und 1x komplett umgetauscht.
Defekt war das er einfach nichts mehr von sich gab, außer einem lauten Knall beim einschalten. Am Kabel lag/liegt es nicht...

Meine Vermutung dass der Onkyo TX SR 607 damit was zu tun hat will keiner "hören", Saturn tauscht lieber um...
Frage: Ist es normal das wenn der Receiver aus ist, der Sub (Einstellung "Auto") sich trotzdem auf ON schaltet?
Auch normal das wenn ich beim Sub die Kabel ausstecke der Sub weiterhin bei Auto eingeschaltet bleibt?

Momentan funktioniert der Sub, aber habe Angst das er wieder den Geist aufgibt...gut 5Jahre Garantie, aber habe wenig Lust den Sub wochenweise abzugeben.
Danke für alle die das lesen und sich Gedanken machen :-)
Amani-HT
Inventar
#2 erstellt: 05. Mrz 2011, 06:48
der AVR hat damit eher nichts zu tun, wenn der AVR aus ist, schickt er auch kein Signal an den Pre Out Sub

wenn du alle Kabel(außer Strom) aus dem Subwoofer entfernt hast oder der AVR aus ist, sollte er nach ca.10-15min in den Standby Modus gehen

wenn das nicht der Fall ist, ist die Automatische Abschaltung des Subwoofer defekt, also ab zum Händler
DerPate1980
Neuling
#3 erstellt: 06. Mrz 2011, 21:37
Vielen Dank erstmal
Tatsächlich ist er erst nach 15-20min off gegangen, aber nach 1-2min wieder on gewesen.
Werd mal Heco anschreiben, denn es ist ein komplett neu verpackter Sub nun gewesen
Werd noch berichten :-)
Christian_1990
Inventar
#4 erstellt: 21. Mrz 2011, 12:13
Was merkwürdig ist , ist das sich der Sub einschaltet obwohl der Receiver aus ist . Also kommt von irgendwo ein fremdsignal . Entweder liegt es am Kabel (schlechte abschiermung) oder , was ich eher nicht Glaube , der Receiver hat echt einen weg . Vielleicht liegt es auch am Stromnetz .

Wobei ist denn der Sub kaputt gegangen ? Mitten im Betrieb , oder von heute auf morgen ging er einfach nicht mehr ?
DerPate1980
Neuling
#5 erstellt: 21. Mrz 2011, 23:15
Hallo Handwurscht :-)
Leider meldete sich Heco überhaupt nicht...

Also am Stromnetz steckt der Sub in einer eigenen Steckdose, ohne Zwischenschalter o.ä.
Also ohne das der Rec eingeschaltet war, werden mitten in der Nacht Schläge gelassen...

Am LS Kabel habe ich es bereits ausgeschlossen, weil ich das Kabel gewechselt habe.
Ebenfalls mal ohne Kabel angeschlossen, Sub schaltet sich ein und aus in aller Regelmäßigkeit.

Löse das im Moment so,einfach ausgeschaltet und nur bei Filme+Musik wird eingeschaltet (total bescheuert)...

Meld mich falls es was neues gibt...


[Beitrag von DerPate1980 am 21. Mrz 2011, 23:26 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Heco Aleva Sub 25A
Bassti000 am 25.07.2009  –  Letzte Antwort am 14.08.2009  –  4 Beiträge
Heco Aleva 25A dröhnt
chpasha am 16.08.2011  –  Letzte Antwort am 18.08.2011  –  13 Beiträge
Aleva Sub defekt?
Golf2vr6 am 13.02.2013  –  Letzte Antwort am 24.02.2013  –  6 Beiträge
Heco Aleva 25A vs Celan 38a
chpasha am 28.08.2011  –  Letzte Antwort am 31.08.2011  –  3 Beiträge
Heco XT Sub 32A VS. Aleva Sub 25A
magic_sound am 25.01.2010  –  Letzte Antwort am 28.01.2010  –  11 Beiträge
Heco Krypton Sub 25a
tightalta am 25.07.2005  –  Letzte Antwort am 28.07.2005  –  4 Beiträge
Heco Aleva Sub 25A "drahtlos" über Funk betreiben?
twoerri am 16.09.2014  –  Letzte Antwort am 17.09.2014  –  4 Beiträge
Heco Victa Sub 25A - defekt oder Einstellungssache?
CarstenJoe am 11.03.2009  –  Letzte Antwort am 17.07.2011  –  24 Beiträge
Heco victa sub 25a
tinom87 am 09.12.2007  –  Letzte Antwort am 13.12.2007  –  7 Beiträge
HECO 25a SUBWOOFER GROßES PROBLEM
desperado00 am 02.03.2008  –  Letzte Antwort am 02.03.2008  –  3 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 2 )
  • Neuestes MitgliedFerojee
  • Gesamtzahl an Themen1.386.536
  • Gesamtzahl an Beiträgen18.408.016

Hersteller in diesem Thread Widget schließen