Thorens TD 309: Subteller liegt auf und dreht nicht

+A -A
Autor
Beitrag
chfoerster
Schaut ab und zu mal vorbei
#1 erstellt: 25. Dez 2014, 21:00
Liebe Forumsfreunde! Ich habe ein blödes Problem mit meinem neuen Thorens TD309 Plattenspielern:
Der Subteller dreht nicht, weil er zu tief liegt und auf dem Chassis aufsitzt. Woran kann das liegen? Wer weiß Rat?,.,
Tucca
Hat sich gelöscht
#2 erstellt: 26. Dez 2014, 01:46
Nabend,

falscher Thread, aber egal...
Schwingt das Subchassis ohne Teller?
Wie sind die Federn des Subchassis eingestellt?
Wie neu ist der? Hast Du die Transportsicherung entfernt?

Grüße,

Michael
chfoerster
Schaut ab und zu mal vorbei
#3 erstellt: 26. Dez 2014, 03:07
Vielen Dank für die schnelle Nachfrage!
Das Subchassis schwingt ohne Teller, ja. Aber nur anfangs, bis der Subteller so tief in das Lager sinkt, dass er am Kunstoffrand der Motorausfräsung aufsetzt.
Die Federn sind von mir garnicht eingestellt worden.
Die 3 Transportsicherungsschrauben habe ich komplett entfernt, d.h. herausgeschraubt.
Der TD309 ist aus 2014, war ein Vorführmodell und von mir Anfang Dezember 2014 gekauft worden.
Gibt es eine Erklärung?
Viele Grüße,
Christoph
Tucca
Hat sich gelöscht
#4 erstellt: 26. Dez 2014, 15:28
Hallo Christoph,

ich habe mir mal ein paar Bilder vom Thorens angesehen und musste feststellen, daß ich nicht mehr so ganz auf dem Laufenden bin, was die Subchassiskonstruktion betrifft (ich kenne nur die alten Kisten).
Wenn ich das richtig verstanden habe, befinden sich Tonarm, Tellerlager und Motor auf/in einer Trägerplatte. Der Motor wiederum ist in eine Art Rohr eingelassen, das sich lösen und drehen lässt, um die Spannung des Antriebsriemens einzustellen. Wenn der Motor mit seiner Fassung ordnungsgemäß montiert ist, ist der Abstand zum Subteller also fix und durch das Tellerlager festgelegt.
Eigentlich sehe ich nur zwei Möglichkeiten: Entweder sitzt der Motor samt Gehäuse nicht da, wo er hingehört, oder mit dem Tellerlager stimmt etwas nicht.
Ich habe hier die Bedienungsanleitung und ein paar Artikel mit Bildern 1. , 2. und 3. zusammengestellt, weil mir das für weitere Analysen anschaulicher erscheint.

Grüße,

Michael
chfoerster
Schaut ab und zu mal vorbei
#5 erstellt: 26. Dez 2014, 15:41
Hallo Michael,
herzlichen Dank für Deine Hinweise!
Ich gehe davon aus, dass mit dem Tellerlager etwas nicht stimmt, und zwar insofern, dass z.B. eine Buchse fehlt, die die Tellerachse aufnimmt bzw. "spiegelt". Dafür sprechen auch die Bilder in den Artikeln, die Du mir freundlicherweise übersandt hast. Denn bei mir liegt der Antriebsriemen oben am Teller an, auf den Fotos läuft er im unteren Bereich. Also sinkt der Subteller bzw. dessen Achse zu tief in das Chassis. Das ist ärgerlich, wird sich aber wohl ohne das mutmaßlich fehlende Teil nicht ändern lassen. Komisch nur, dass hierzu nirgendwo, auch nicht in der Bedienungsanleitung, etwas zu finden ist.

Viele Grüße
Christoph
Tucca
Hat sich gelöscht
#6 erstellt: 26. Dez 2014, 16:42
Hallo Christoph,

hier noch ein weiteres Bild von Teller, Subteller und Lager.
Welches Teil (Buchse) meinst Du? Ist es auf dem Bild?
Ist bei Dir der Subteller evtl. falschherum eingesetzt?

Grüße,

Michael
chfoerster
Schaut ab und zu mal vorbei
#7 erstellt: 26. Dez 2014, 17:16
Hallo Michael,

Der Subteller steckt schon richtig herum in der Führung.image Siehe Foto.
Meine Theorie ist, dass im Tellerlager bzw. im "Tellerachsenloch" unten eine Art Buchse ist, auf der die Achse des Subtellers aufliegt. Siehe Bild von meinem Spieler image
Tut mir leid, dass ich mich ziemlich kryptisch ausdrücke, aber vielleicht verstehst Du, was ich meine.

Viele Grüße
Christoph
chfoerster
Schaut ab und zu mal vorbei
#8 erstellt: 26. Dez 2014, 17:51
... Nach der Lektüre des Testartikels in der Zeitschrift LP steht für mich fest: Es fehlt der "Kunststoff- Lagerspiegel" in der Messingbuchse des Lagers, in dem sich ein/der Dorn aus Edelstahl dreht. Wohin ich auch blicke: Ein Kunststoff-Lagerspiegel ist nirgendwo zu entdecken!
image
Tucca
Hat sich gelöscht
#9 erstellt: 26. Dez 2014, 19:05
Hi Christoph,

Bilder sagen mehr als tausend Worte.
Das wäre ja der Knaller, wenn der Lagespiegel so locker in der Bronzebuchse sitzt, daß er herausfallen kann!
Hast Du schon die Verpackung etc. durchsucht?
Bei Betrachtung des ersten Bildes Deines vorletzten Posts entsteht bei mir der Eindruck, daß das Motorgehäuse nicht richtig sitzt. Da ist vorne doch ein recht großer Luftspalt zu sehen, die Umrandung sollte aber auf der Grundplatte aufliegen. Bild 2: Die Schleifspuren des Subtellers auf der Umrandung fallen rechts vorne stärker aus als hinten. Auch hier ist eine Schattenfuge zu sehen.
In der Bedienungsanleitung auf Seite 9 kannst Du sehen, wo die Klemmschraube für das Motorgehäuse sitzt. Wenns tatsächlich verschoben/geneigt ist, Riemen runter, Schraube lösen und das Gehäuse richtig positionieren.

Grüße,

Michael
chfoerster
Schaut ab und zu mal vorbei
#10 erstellt: 27. Dez 2014, 13:42
Lieber Michael,

Dein letzter Hinweis hat die Lösung aufgezeigt! Ich traue mich kaum zu gestehen, was es tatsächlich war: Meine Theorien waren Blödsinn! Ich musste nur die Kunststoffeinfassung des Motors niederdrücken ( Zeitaufwand 0,5 Sekunden) und der Subteller läuft fabelhaft frei und rund!
Tja, so kann es kommen.... Vielen Dank für Deine Hilfe und Geduld!!

Herzliche Grüße
Christoph
Tucca
Hat sich gelöscht
#11 erstellt: 27. Dez 2014, 15:08
Hallo Christoph,

ist doch Klasse, daß der Fehler gefunden ist und es nichts ernstes war.
Viel Spaß beim Musikhören!

Grüße,

Michael
Suche:
Das könnte Dich auch interessieren:
Thorens TEP "Symmetrisch"?
audiosix am 26.12.2008  –  Letzte Antwort am 29.12.2008  –  25 Beiträge
Thorens Verstärker => Bässe einstellen
Mattes_01 am 29.12.2004  –  Letzte Antwort am 03.01.2005  –  4 Beiträge
Thorens ECC-82
Voice_of_the_theatre am 19.03.2006  –  Letzte Antwort am 20.03.2006  –  5 Beiträge
Vintage Verstärker austausch gegen neue Röhre
winnie6789 am 27.10.2014  –  Letzte Antwort am 01.11.2014  –  11 Beiträge
EL 34 Röhrentyp für Uher 3000 / Thorens 3000 Endstufe
cakebacker am 17.06.2010  –  Letzte Antwort am 19.06.2010  –  2 Beiträge
Braun Rumpelf.
luxi164 am 25.07.2014  –  Letzte Antwort am 14.08.2014  –  8 Beiträge
Bessere Röhre für meinen Dynavox TPR 2
der.hilde am 17.08.2010  –  Letzte Antwort am 19.08.2010  –  4 Beiträge
Worin liegt der Unterschied ...
DieechteMenno am 23.12.2005  –  Letzte Antwort am 31.12.2005  –  28 Beiträge
Magnat RV1 oder RV2 mit Spendor 45/1
HIFI-HH am 03.02.2012  –  Letzte Antwort am 01.06.2012  –  22 Beiträge
B&O 610: Passender Vorverstärker?
SarahSteffen am 16.04.2014  –  Letzte Antwort am 21.04.2014  –  12 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder871.017 ( Heute: 2 )
  • Neuestes MitgliedRuffynist
  • Gesamtzahl an Themen1.451.827
  • Gesamtzahl an Beiträgen19.623.656

Hersteller in diesem Thread Widget schließen