Gehe zu Seite: Erste 2 3 4 Letzte |nächste|

Bildprobleme mit Sony Bravia 40W4500

+A -A
Autor
Beitrag
timgermany1984
Neuling
#1 erstellt: 28. Apr 2011, 06:46
Hallo Leute,

ich habe ein massives Bildproblem mit meinem 2 Jahre alten 40W4500!

Beim Einschalten des Geräts sehe ich auf der linken Bildschirmhälfte alles verschwommen doppelt. Ab der Mitte des Bildes hört diese Problematik auf und das Bild ist ganz normal.

Nach einer gewissen Zeit (ca. 5-10 Minuten) berappelt sich der Fernseher allerdings und alles ist wieder gut.

Da das Ganze nur sehr schwer zu beschreiben ist, habe ich ein Bild mit beigefügt, wo man auf der linken Seite sehr gut erkennen kann, dass die Schriften und Striche doppelt zu sehen sind und teilweise das Bild deswegen überlappt.

Vielleicht kennt ja jemand von euch das Problem und kann mir evtl bei der Fehlersuche weiterhelfen.

Vielen Dank schonmal!!!

Apr_27_2011_8729
timgermany1984
Neuling
#2 erstellt: 29. Apr 2011, 07:50
Hmm...

Hat keiner eine Idee zu meinem Problem bzw dieses Phänomen schonmal irgendwo gesehen?!
nicklas02
Neuling
#3 erstellt: 30. Apr 2011, 13:37
Ich habe exakt das selbe Problem seit ca. 3 Wochen in unregelmäßigen Abständen.

Habe selbiges Model und ebenfalls seit 2 Jahren in Gebrauch.
nicklas02
Neuling
#4 erstellt: 06. Mai 2011, 18:35
hat jemand eine Idee ?
D0NR03
Schaut ab und zu mal vorbei
#5 erstellt: 21. Mai 2011, 12:03
Hallo zusammen, ich habe seit einiger zeit das gleiche Problem und konnte bis jetzt keine Lösung finden. Mein Sony ist auch ewta 2 jahre alt.

Bitte um Rat. Danke D:R


[Beitrag von D0NR03 am 21. Mai 2011, 12:04 bearbeitet]
reisender64
Schaut ab und zu mal vorbei
#6 erstellt: 21. Mai 2011, 12:07
Hallo,
Ich habe das gleichen Problem mit dem gleichen Modell von Sony, nach die Garantie abgelaufen war, 2 Jahre, hat es angefangen. Zum reparieren wollen die Technikern 60 nur zu sagen was für Problem es gibt.
Ich werde einen Samsung kaufen und nie mehr Sony Produkten.
timgermany1984
Neuling
#7 erstellt: 25. Mai 2011, 12:20
Das gibt es doch nicht, dass genau dasselbe Problem bei mehreren Besitzern zur gleichen Zeit auftritt!!!

Aber hier scheint ja auch keiner eine Idee zu haben

Ich habe jetzt mal eine E-Mail an den Sony Support geschickt! Mache mir da zwar keine Hoffnung auf eine konstruktive Antwort, aber mal sehen...
reisender64
Schaut ab und zu mal vorbei
#8 erstellt: 25. Mai 2011, 14:41
Hallo,

Idee habe ich nicht, aber wenn ich 80 euro bezahle, dann sagen sie schon was es ist und wie viel es kostet und wenn es mehr als 300 zu reparieren ist, dann würde ich lieber einen Samsung 46D6500 für 1200 euro kaufen, aber dafür verliere ich den 80 euro plus den Sony wird nicht repariert.

D0NR03
Schaut ab und zu mal vorbei
#9 erstellt: 26. Mai 2011, 20:15
Hier nochmal ein Bild zum Problem ;-)

Fehler
ThoPap
Ist häufiger hier
#10 erstellt: 27. Mai 2011, 13:43
Ich vermute, das euer Panel defekt ist.

Bitte ruft beim Sony Inhome Service an, schildert euer Problem und hofft auf einen Austausch auf Vollkulanz.

Wenn nicht, dann entweder damit leben oder Fernseher entsorgen und neuen kaufen.
D0NR03
Schaut ab und zu mal vorbei
#11 erstellt: 27. Mai 2011, 22:12
ich fürchte das die von sony uns was scheißen werden, wenn die garantie abgelaufen ist werden die wohl kaum was richten ... also entweder es taucht irendeine lösung auf oder man muss damit leben oder sich nen neuen lcd kaufen, was eigentlich eine frechheit ist, mein alter fernseher ist locker 20 jahre alt und funktioniert noch immer
Albatraos
Ist häufiger hier
#12 erstellt: 27. Mai 2011, 23:00
Mach doch erstmal den Versuch, mit dem Sony-Service zu sprechen, bevor er hier verteufelt wird!

Ich habe übrigens ein identisches Gerät, auch etwa seit 2 Jahren ohne jegliche Probleme in Betrieb, aber vorher mit einem anderen Gerät eines anderen Herstelles einen Totalschaden nach 2,2 Jahren ohne eigenes Verschulden- Panel kaputt und Ersatzteil nicht mehr zu haben!!

Bitte Info geben, was der Service gesagt hat, danke.
D0NR03
Schaut ab und zu mal vorbei
#13 erstellt: 28. Mai 2011, 12:27
hab eh schon dem sony-support ne mail geschrieben, schau ma mal was die sagen. ich geb bescheid sobald ich mehr weiß ;-)

ps: bei mir ist heute ein neuer fehler dazu gekommen, und zwar flackert das bild jetzt permanent leicht.


[Beitrag von D0NR03 am 28. Mai 2011, 12:28 bearbeitet]
reisender64
Schaut ab und zu mal vorbei
#14 erstellt: 28. Mai 2011, 15:20
Ich habe ein Email an Sony Schweiz geschickt, wenn es nichts bringt, schicke ich an Sony Europe, nachher Sony Japan.
Bei meinem koreanischen Auto gab es Resultat, sehen wir bei Sony.
reisender64
Schaut ab und zu mal vorbei
#15 erstellt: 30. Mai 2011, 17:42
Hallo,

Sony Schweiz übernimmt die Reparaturkosten zu 100% wenn das Panel kaputt ist.



[Beitrag von reisender64 am 30. Mai 2011, 17:42 bearbeitet]
ThoPap
Ist häufiger hier
#16 erstellt: 30. Mai 2011, 18:27
Glückwunsch - als hätte ichs geahnt!
D0NR03
Schaut ab und zu mal vorbei
#17 erstellt: 30. Mai 2011, 18:49
ich habe heute eine antwort von sony bekommen die wie folgt aussieht:

Sehr geehrter Herr ...!

Vielen Dank für ihr Mail!

Ihr Sony KDL-40W4500 scheint einen technischen Defekt zu haben. Sony bietet vor Ort kein Reparaturservice an, daher sollte ihr angeführter Fehler von einem Techniker eines Sony autorisierten Service Partner begutachtet werden, um eine genaue technische Analyse durchzuführen, da man diesen Fehler nicht über Ferndiagnose bestimmen kann.

Sony autorisierte Service Partner in ihrer Nähe finden Sie auf folgender Homepage:
http://www.sonydigit....aspx?site=odw_de_AT

Mit freundlichen Grüßen

wenn ich ma an techniker ruf dann is der sicher net umsonst oder wisst ihr mehr darüber?
GlücklicherSonyKunde
Neuling
#18 erstellt: 01. Jun 2011, 12:02
Ich habe den gleichen Defekt bei meinem Sony KDL-40X4500. In der Mitte des Screens ist das Bild bei Einschalten des Fernsehers abgedunkelt und lichtet sich zu den Seiten hin. Manchmal flackert das Bild und im oberen Drittel verlaufen Streifen. Es bessert sich nach 5-60 Minuten Schauen.

Kaufdatum Ende Oktober 2008 - sprich Defekt ausserhalb Garantie.

Ich habe natürlich gleich bei Sony angerufen, nachdem ich hier mehrere Foren durchforstet habe und erstaunlich viele Sonykunden Probleme mit ihren Fernsehern haben.

Beim Support sagte man mir nur, Pech gehabt. Wirtschaftlicher Totalschaden. Ich soll mir doch (mal eben) einen neuen Fernseher kaufen. Klar. Hab ja lockerflockig 1500,- für einen vergleichbaren TV.

Danke fürs Gespräch.

Ich versuch mal noch ein paar Instanzen. Mal sehen ob nicht doch noch Kulanz rausspringt. Mir kommt dann wohl aber kein Sony mehr ins Haus. Bis jetzt war ich ja superzufrieden. Aber eben nur bis jetzt. Gehöre leider nicht zu den "Glückspilzen" die innerhalb der Garantie diesen Fehler haben.
karadeniz
Neuling
#19 erstellt: 01. Jun 2011, 20:20
4500

Ich habe das gleiche Problem mit meinem 40x4500.
Gekauft Dezember 2008, keine Garantie mehr.


[Beitrag von karadeniz am 02. Jun 2011, 03:02 bearbeitet]
sebaleone
Neuling
#20 erstellt: 04. Jun 2011, 12:46
Hallo alle zusammen,

auf unseren Sony Bravia KDL40W4730 trifft auch exakt das gleiche Problem wie im ersten Beitrag beschrieben: Garantie ist auch grad abgelaufen. Somit bezüglich der Haltbarkeit ein absoluter Negativrekord im gesamten Bekannten und Verwandtenkreis. Riecht nach Produktionsfehler. Aber kein Wunder bei den Billigplatinen.Sony hat auf jeden Fall bei uns ver...
Klapper2
Schaut ab und zu mal vorbei
#21 erstellt: 10. Jun 2011, 18:13
Hallo,

bei meinem 40W4500 genau das selbe, 2,5 Jahre alt und defekt.

Hab ihn jetzt mal aufgeschraubt, will einiges ausprobieren und testen.

Habe da was gelesen von Tab Bonds, geklebte Kabel.

Hier die Seite wo es beschrieben ist

Grüße Klapper2
D0NR03
Schaut ab und zu mal vorbei
#22 erstellt: 10. Jun 2011, 20:43
hey klapper2,

sieht intressant aus, aber ich weiß nicht so recht ob das problem das gleiche ist, da bei mir der fehler nicht reproduzierbar ist und nur sporadisch auftritt ... naja vllt. postest du deine erkenntnisse, bin gespannt ob du was rausfindest ;-)

danke & LG DR


[Beitrag von D0NR03 am 10. Jun 2011, 20:44 bearbeitet]
reisender64
Schaut ab und zu mal vorbei
#23 erstellt: 10. Jun 2011, 22:11
Hallo

ich habe als austausch einen neuen 40ex720 bekommen,

danke Sony

Gruss
karadeniz
Neuling
#24 erstellt: 11. Jun 2011, 02:16

reisender64 schrieb:
Hallo

ich habe als austausch einen neuen 40ex720 bekommen,

danke Sony

Gruss



Sony Schweiz ?
reisender64
Schaut ab und zu mal vorbei
#25 erstellt: 11. Jun 2011, 09:32
yep
Lupovsky
Neuling
#26 erstellt: 11. Jun 2011, 16:04
Hallo,

ich habe mit meinem Sony Bravia KDL-40W4730, gekauft Ende 2008, exakt dasselbe Problem.
Habe mich bereits schriftlich an Sony gewendet, allerdings bis jetzt noch keine Antwort erhalten.
Das Problem ist in englischen Foren schon bekannt und wird dort eifrig diskutiert.

Interessant: Sony UK hat das Problem eingestanden - offiziell:
http://www.sony-europe.com/discussions/message/659127#659127

Sollte Sony Deutschland trotzdem keine Reaktion zeigen wäre das mal ein interessantes Thema für die Medien...

Für mich persönlich habe ich schonmal beschlossen: Nie wieder ein TV von Sony - Qualität scheint hier nur eine leere Blase zu sein. Wirklich schade!
sebaleone
Neuling
#27 erstellt: 12. Jun 2011, 06:28
Hallo alle zusammen,

also ich habe den Sony Support jetzt auch nochmal angeschrieben und denen auch die links von diesem Forum und von der Sony-Europe Seite geschickt. Es gibt bestimmt hunderte geschädigter Leute mit diesem Problem. Das Forum wird wachsen. Vieleicht lohnt sich sogar eine Sammelklage obwohl die Garantie schon abgelaufen ist.
Kikosix7
Neuling
#28 erstellt: 14. Jun 2011, 08:23
Hallo zusammen,

ich schließe mich bei euch an. Seit ca. einem Monat hab ich das gleiche Problem mit meinem Bravia. Kaufdatum 12.2008.

Habe dann heue mit dem Sony Inhome Service gesprochen. Die haben mir eine Teilkolanz angeboten. Falls das Panel defekt wäre, würde sie die Kosten dafür übernehmen, aber den Techniker müsste ich zahlen. 170 € ist ein Pauschalbetrag. Habe auch den Mitarbeiter mit diesem Furom und der Meldung von Sony England konfrontiert. Der sagte mir da nur ich solle mich an die nächst höhere Instanz wenden.

Hier Die Adress:

Sony Deutschland GmbH
Abteilung CR
Temperplatz 1
10785 Berlin

und die Faxnummer:
0302575604333

Aber eingtlich muss ich schon sagen, das das Verhalten von Sony Deutschland unter aller sau ist. Hat den Sony keine kommunikation untereinander?
Naja mal sehen was passiert, wenn ich mal der CR Abteilung schreibe.
Doch eins ist sicher nie wieder Sony.
sebaleone
Neuling
#29 erstellt: 14. Jun 2011, 15:31
Vielen Dank kikosix7...

hab gleich mal an die Abteilung von Sony gefaxt und Sie aufgefordert, den Kunden in Deutschland die gleichen Leistungen für die genannten defekten Modelle zu gewähren wie in UK. Eigentlich hat Sony in den letzten Tagen schon für sehr viel Schlagzeilen gesorgt.

Wenn man aber mal nach Panel Problemen googlet findet man verdammt viele Einträge. Das scheint ein generelles Qualitätsproblem bei Sony zu sein. Jedoch gibt es von Sony Deutschland nach wie vor keine offizielle Bestätigung. Die versuchen das ganz einfach auszusitzen.

Vieleicht sollte man die Medien doch mal einschalten, falls Sony Deutschland sich nicht Kulant zeigt und die Sonykunden ausreichend entschädigt!
Klapper2
Schaut ab und zu mal vorbei
#30 erstellt: 15. Jun 2011, 15:02
Habe jetzt auch Sony angeschrieben!

so sieht das Bild bei mir aus
KDL-40W4500 Bildproblem
Dahmos
Neuling
#31 erstellt: 16. Jun 2011, 09:36
So, bin ich also nicht allein mit dem Problem... gleicher Bildfehler seit ca. 1 Monat und das kurz nach Ablauf der Garantie bei meinem KDL 40w4500. Ich denke es wird Zeit hier ein bischen auf den Tisch zu hauen - vor allem wenn Sony nicht einen einheitlichen Austauschservice in der EU anbietet.
sebaleone
Neuling
#32 erstellt: 22. Jun 2011, 08:40
Hallo zusammen,

bis jetzt habe ich weder auf emails, supportanfragen noch auf ein fax an die CR Abteilung von sony eine antwort auf meine bildprobleme erhalten...noch nicht einmal eine formale abwimmelung...nix...sony sitzt das ganze einfach aus...wir sind masslos von diesem verein enttäuscht...wir haben uns deshalb gestern einen samsung UE40D6500 gekauft...in unserer verwandtschaft wird sich niemand mehr einen sony fernseher kaufen...das steht fest...
torfnase101
Neuling
#33 erstellt: 23. Jun 2011, 06:49
...zumindest bin ich beruhigt, dass ich mit meinem Problem nicht alleine bin. Gleiches Problem. Mein 40W4500 ist ebenfalls etwas älter als 2 Jahre, beim Einschalten treten diese merkwürdigen Bildstörungen auf. Die Zeit bis zum Verschwinden dauert allerdings immer länger. Anfänglich half auch noch "Handauflegen" oder leichtes Klopfen, die Störungen waren auch nur sporadisch. So ein Mist.
D0NR03
Schaut ab und zu mal vorbei
#34 erstellt: 23. Jun 2011, 10:15
wir sollten sony wirklich verklagen, denn das ist ganz klar eine fehlerhafte serie und erfordert eigentlich eine große rückrufaktion mit austausch bzw. reparatur des defekts auf kosten von sony.
D0NR03
Schaut ab und zu mal vorbei
#35 erstellt: 23. Jun 2011, 13:19
@klapper2 ... hast du schon was rausgefunden ob die sache mit den tab bonds was bringt?
Klapper2
Schaut ab und zu mal vorbei
#36 erstellt: 23. Jun 2011, 15:10

D0NR03 schrieb:
@klapper2 ... hast du schon was rausgefunden ob die sache mit den tab bonds was bringt?


Reparatur habe ich noch nicht ausprobiert, wollte erst mal abwarten ob Sony sich rührt.

Aber leider auch bei mir keine Reaktion von Sony, weder auf Mail noch Fax!

werde mich wohl demnächst auch nach was neuen umschauen, aber bestimmt kein Sony.
Klapper2
Schaut ab und zu mal vorbei
#37 erstellt: 02. Jul 2011, 10:06
es gibt Neuigkeiten! ich soll einen neuen 40ex720 bekommen, allerdings bei 300,- € Zuzahlung.
sebaleone
Neuling
#38 erstellt: 02. Jul 2011, 14:39
ja mir vorgestern auch aber komischerweise nur ein KDL-40EX505 und mit 350 Euro eigenanteil..finde ich nicht fair...unser KDL40W4730 hat vor 2 Jahren 1200 euro gekostet und das Austauschmodell gibt es schon ab 565 Euro und dann noch eigenanteil in höhe von 350 euro, obwohl die so nen mist verkaufen..hab ich abgelehnt...ich werde mich an die fachabteilung in japan wenden wenn ich hier nicht weiter komme!

Wieso bietet sony uns da verschiedene austauschmodell an?


[Beitrag von sebaleone am 02. Jul 2011, 19:29 bearbeitet]
Dahmos
Neuling
#39 erstellt: 04. Jul 2011, 15:01
So, ich warte auch gespannt auf eine Reaktion der CR Abteilung. Einen Austausch zu einem Aufpreis werde ich kategorisch ablehnen... es kann icht angehen, dass hier zig User das gleiche Problem haben und wir in den Ländern jeweils unterscheidlichen Support erhalten. Entweder kostenloser Austausch oder Klage.
DoubleJay
Ist häufiger hier
#40 erstellt: 08. Jul 2011, 07:28
Hallo Leute,

ich habe einen Bravia 40w4500 und genau das gleiche Problem, wie ihr alle. Mein TV wurde im November 2011 gekauft, ist also gerade raus aus der Garantie.

Das Problem tritt bei mir schon seit über einem Jahr auf. Zweimal war schon ein Sony autorisierter Reparaturdienst bei mir und hat das Panel getauscht. Aber seit ca. einem Monat besteht das Problem wieder, wenn auch nur sporadisch.

Hab dann natürlich wieder Sony per Mail angeschrieben und gerade rief mich einer von deren Inhome Service an. Sie bieten mir auf Vollkulanz eine vor Ort-Reparatur an. Ok, schon mal besser als nichts. Ich bin jedoch der Meinung, dass ich auf das Tauschpanel auch ein Jahr Garantie habe. Deshalb müsste ich doch eigentlich ein Austauschgerät bekommen, da das Panel zum dritten Mal kaputt ist.

Naja, hab den Sony-Mitarbeiter das so gesagt und er wollte Rücksprache halten, ob ich ein Tauschgerät bekommen kann und wie hoch der Aufpreis wäre. Nächste Woche will er sich denn nochmal bei mir melden, bin gespannt.

Aber eins steht auch bei mir fest: Nie wieder Sony!
DoubleJay
Ist häufiger hier
#41 erstellt: 08. Jul 2011, 07:34

Klapper2 schrieb:
es gibt Neuigkeiten! ich soll einen neuen 40ex720 bekommen, allerdings bei 300,- € Zuzahlung.


Hast Du jetzt das Tauschgerät bekommen? Blieb es bei den 300 €?
Klapper2
Schaut ab und zu mal vorbei
#42 erstellt: 08. Jul 2011, 14:14

DoubleJay schrieb:
Hast Du jetzt das Tauschgerät bekommen? Blieb es bei den 300 €?


Nein, hab noch nicht getauscht. Muss wohl noch mal nach harken, warum das so lange dauert.
DoubleJay
Ist häufiger hier
#43 erstellt: 09. Jul 2011, 15:12
@Klapper2:

Ist der 40w4500 das erste Mal bei Dir kaputt oder wurde er vorher schon mal repariert?

Bei mir ist jetzt schon das dritte Mal das Panel kaputt. Garantie ist rum, aber meiner Meinung nach, müsste ich ja ein Jahr Garantie auf das ausgetauschte Panel haben. Aber sicher bin ich mir da nicht. Von daher: Dreimal Panel kaputt = Neugerät!
Klapper2
Schaut ab und zu mal vorbei
#44 erstellt: 10. Jul 2011, 07:30

DoubleJay schrieb:
@Klapper2:
Ist der 40w4500 das erste Mal bei Dir kaputt oder wurde er vorher schon mal repariert?

Ja, ist zum ersten mal kaputt, wurde vorher nichts repariert.


Habe getern Post von der Fa. ELAS GmbH bekommen, im Schreiben wird mir ein Tauschgerät (40EX720) + 300 € Aufpreis angeboten.

muss schriftlich zustimmen wenn ich damit einverstanden bin.
DoubleJay
Ist häufiger hier
#45 erstellt: 10. Jul 2011, 16:37

Klapper2 schrieb:

DoubleJay schrieb:
@Klapper2:
Ist der 40w4500 das erste Mal bei Dir kaputt oder wurde er vorher schon mal repariert?

Habe getern Post von der Fa. ELAS GmbH bekommen, im Schreiben wird mir ein Tauschgerät (40EX720) + 300 € Aufpreis angeboten.

muss schriftlich zustimmen wenn ich damit einverstanden bin.


Und was machst Du?

Ich melde mich nächste Woche mal, wenn Sony mich wieder angerufen hat. Hoffe ja, dass die mir ähnliches anbieten.
DoubleJay
Ist häufiger hier
#46 erstellt: 12. Jul 2011, 10:38
Sony rief mich gerade wieder an. Ich soll denen jetzt meinen Kaufbeleg schicken und dann wollen die mir ein Angebot für ein Austauschgerät machen.

Aber es kommt am Donnerstag auch noch eine andere Firma, die den TV abholen und checken wollen. Da bin ich mal gespannt, ob ein Fehler gefunden wird. Immerhin tritt das Bild-Problem nur sporadisch auf.
sebaleone
Neuling
#47 erstellt: 12. Jul 2011, 19:12
Hallo,

sony inhome hat sich jetzt bei uns gemeldet...es gibt wohl bald eine offizielle Stellungnahme zu den Problemmodellen von Sony Deutschland wie in UK. Ausserdem werden die defekten Geräte repariert, wenn man nicht bereit ist, ein Zuschlag zum Austauschgerät zu bezahlen. Bei der Reparatur wird das Panel auf Vollkulanz ausgetauscht, trotz abgelaufener Garantie. Zu uns kommt nächste Woche der Techniker. Auf die Reparatur gibt es dann 12 Monate Gewährleistung.

Also wer sich noch nicht bei Sony gemeldet hat, sollte das tun. Viel Glück
ultra-ww
Neuling
#48 erstellt: 15. Jul 2011, 16:03
Mein KDL40W4500 (Kaufdatum Oktober 2008) hat die gleichen Beanstandungen wie vorher beschrieben. Mittlerweile blieb die rechte Hälfte für ca. 15 Minuten dunkel. Vor einer Woche rief ich beim Sony Inhomeservice an und heute wurde das LCD-Panel gewechselt. 100% Kulanz. Es geht doch!
AntonioM17
Ist häufiger hier
#49 erstellt: 20. Jul 2011, 12:25
Ich habe den beschriebenen Fehler auch und auch meine Garantie ist seit einem halben Jahr abgelaufen(Modell 40w4730)
Habe heute einen Termin für Panelaustausch auf Vollkulanz gemacht, ein Austauschgerät wurde mir allerdings nicht angeboten, obwohl ich darauf gehofft und auch danach gefragt hatte.
Habt ihr eine Idee woran das liegen könnte dass das manchen angeboten und manchen nicht angeboten wird?
Und wie gut stehen die Chancen dass eine Reperatur nicht möglich bzw. für Sony zu teuer ist und ich doch einen brandneuen led 200hz tv bekomme??

Edit: Können die, die ein Austauschpanel bekommen haben, mal berichten ob sie eine Veränderung in der Bildqualität bemerken? Ist ja nicht jedes Panel gleich wie man weiß..
Danke!


[Beitrag von AntonioM17 am 20. Jul 2011, 12:38 bearbeitet]
DoubleJay
Ist häufiger hier
#50 erstellt: 20. Jul 2011, 14:47

AntonioM17 schrieb:
Edit: Können die, die ein Austauschpanel bekommen haben, mal berichten ob sie eine Veränderung in der Bildqualität bemerken? Ist ja nicht jedes Panel gleich wie man weiß..
Danke!


Bei meinem 40w4500 wurde das Panel zweimal getauscht. Das Bild war jedes Mal nach der Reparatur identisch im Vergleich zum Vor-Panel.
sebaleone
Neuling
#51 erstellt: 20. Jul 2011, 18:52
Guten Abend,

heute wurde wie schon beschrieben unser Panel ausgetauscht. Mal sehen wie lange das jetzt hält. Auf die Reparatur mit Vollkulanz gibt es 12 Monate Gewährleistung. Die Bildqualität ist genau so gut wie vorher.
Suche:
Gehe zu Seite: Erste 2 3 4 Letzte |nächste|
Das könnte Dich auch interessieren:
ovescan sony bravia kdl-40w4500
kani73 am 09.07.2012  –  Letzte Antwort am 11.07.2012  –  17 Beiträge
Sony Bravia 40W4500 - Probleme mit dem Reciever
Metal_Machine am 13.01.2009  –  Letzte Antwort am 29.04.2009  –  7 Beiträge
bildprobleme sony kdl32e5500
franiatte10 am 12.03.2010  –  Letzte Antwort am 15.04.2010  –  2 Beiträge
Sony KDL-75W855C Bildprobleme, Banding
RomeyRome am 06.01.2016  –  Letzte Antwort am 15.01.2016  –  6 Beiträge
Verfügbarkeit SONY KDL-40W4500
FLWN am 04.02.2009  –  Letzte Antwort am 05.02.2009  –  4 Beiträge
Sony Kdl-40W4500
killcrack am 01.05.2009  –  Letzte Antwort am 12.05.2009  –  11 Beiträge
Sony 40W4500 1080p Modus
roamie am 20.11.2008  –  Letzte Antwort am 20.11.2008  –  2 Beiträge
Sony KDL-40W4500
Jim_Phelps am 27.12.2008  –  Letzte Antwort am 03.06.2009  –  9 Beiträge
HTDV bei Sony 40w4500
mi.claus2 am 11.01.2009  –  Letzte Antwort am 12.01.2009  –  8 Beiträge
Sony KDL-40W4500 Sendersuchlauf
Alpensepp99 am 06.12.2009  –  Letzte Antwort am 07.12.2009  –  3 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.623 ( Heute: 35 )
  • Neuestes Mitgliedmeieee88
  • Gesamtzahl an Themen1.456.489
  • Gesamtzahl an Beiträgen19.707.775