LG37LK450 Problem beim entschlüsseln von digitalen Sendern

+A -A
Autor
Beitrag
*Cateye*
Neuling
#1 erstellt: 10. Dez 2011, 18:18
Ein herzliches Hallo an alle die hier mitlesen.
Ich hoffe ich bin hier richtig und vielleicht kann mir jemand helfen.
Ich habe als Zweitgerät einen LG 37LK450. Dazu habe ich ein CI+ Modul von Smart und die Smartcard von Kabel Deutschland erworben. Das Modul wird vom Gerät erkannt, es wird als Status "Ready" angezeigt. Dennoch kann ich keine verschlüsselten Sender empfangen, es erscheint der "Hinweis 305-Dieser Sender verwendet ein nicht unterstütztes Entschlüsselungssystem. Bitte wenden Sie sich an Ihren Kundenservice" Bei den unverschlüsselten digitalen Sendern wird das LG Logo eingeblendet und die Meldung "Nur Daten".
Das CI+ Modul (original von Kabel Deutschland) aus meinem anderen Fernseher (ein LG LW4500)zeigt genau das gleiche Ergebnis. Habe bei diesem Modul auch ein Update durchgeführt, dies brachte aber auch keinen Erfolg. Bei dem CI+Modul von Smart konnte ich kein Update durchführen, dies ist wohl (z.Z.)nur bei Modulen möglich welche direkt von Kabel Deutschland angeboten werden.
In meinem anderen Gerät, dem LW4500 funktioniert das Modul von Smart tadellos, daher gehe ich davon aus das der LK450 ein Problem mit der Entschlüsselung hat.
Zur Zeit habe ich auf dem LK450 die Softwareversion 03.01.06 drauf.
Hat es schon jemand geschaft auf dem LK450 und mit dem Netzbetreiber Kabel Deutschland die verschlüsselten Sender zum laufen zu bringen? Wenn ja, welche Softwareversion nutzt Ihr?

Vielen Dank für Eure Hilfe und ein schönes Wochenende Euch allen!
Suche:
Das könnte Dich auch interessieren:
[UF6809] Problem beim Sortieren von DVB-T2 HD Sendern
Lord-Homer am 15.04.2016  –  Letzte Antwort am 15.04.2017  –  7 Beiträge
Plötzlicher ausfall von HD Sendern
Gronovati am 03.01.2015  –  Letzte Antwort am 10.02.2015  –  4 Beiträge
Bildstörung bei HD-Sendern
nickilein am 04.11.2009  –  Letzte Antwort am 23.12.2010  –  5 Beiträge
Lautstärkeregelung bei HD+Sendern
LG42LD550 am 30.12.2011  –  Letzte Antwort am 09.01.2012  –  3 Beiträge
42LF2500 DVB-C Problem *HILFE*
Addiction am 31.12.2009  –  Letzte Antwort am 22.04.2010  –  12 Beiträge
LG47LM669S-"Kein Signal" bei HD-Sendern
Gandalf72 am 11.02.2013  –  Letzte Antwort am 12.02.2013  –  3 Beiträge
LG 50PK750: Kein Bild bei DVB-C-HD-Sendern (KDG)
martin2k am 29.12.2011  –  Letzte Antwort am 30.12.2011  –  5 Beiträge
Fragen zur digitalen Videoaufnahme LG55lm760s
Dozer79 am 21.08.2014  –  Letzte Antwort am 21.08.2014  –  2 Beiträge
LG 32LX2R Problem beim Senderfinden
Ballaton am 23.02.2008  –  Letzte Antwort am 26.02.2008  –  2 Beiträge
32LW579S leichte Unschärfe bei HD Sendern?
snowman22222 am 08.12.2011  –  Letzte Antwort am 08.12.2011  –  2 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 35 )
  • Neuestes MitgliedHayabusa2
  • Gesamtzahl an Themen1.412.567
  • Gesamtzahl an Beiträgen18.891.841

Hersteller in diesem Thread Widget schließen