Panasonic TH-42PZ85E anschalten dauert

+A -A
Autor
Beitrag
SubAce
Ist häufiger hier
#1 erstellt: 12. Jan 2009, 19:05
Hallo!

Ich habe die gleiche Frage in einer anderen Rubrik in Verbindung mit einem anderen Problem schon geschildert: http://www.hifi-foru...m_id=122&thread=3068
allerdings konnte mir keiner Antworten.

Vielleicht kann mir wenigstens einer zu der Frage zum TV helfen.
Also ich muss mindesten 3-5 Sek den On knopf drücken, damit der TV angeht. Ich weiß nicht ob das von Anfang an so war.
Also wer hat den gleichen oder einen ähnlichen TV? Ist das bei euch auch so?
Plazebo
Neuling
#3 erstellt: 12. Jan 2009, 20:19
Das ist bei mir auch so. 2-3 Sekunden muss ich auch auf der Anschalt Taste bleiben dabei blinckt sehr schnell die rote LED am TV.
Highscore
Ist häufiger hier
#4 erstellt: 12. Jan 2009, 20:40
Job hab den TH-46 und ist das gleiche.... ist aber normal beim einschalten 3 sec draufbleiben bis er läuft, das gehört so
calvin05
Ist häufiger hier
#5 erstellt: 12. Jan 2009, 20:56
Und bei mir ist es nicht anders - was bei der Erstinbetriebnahme zu schweren Schockzuständen führte, weil ich dachte, er sei defekt...
SubAce
Ist häufiger hier
#6 erstellt: 12. Jan 2009, 21:02
Danke für die Antworten.
Das hilft mir schon mal weiter.
Ist mein erster Plasma. Hab den zwar schon seit September, hab mich aber nie daran gestört das ich die taste lange drücken musste, bis jetzt.
War mir aber auch nicht ganz sicher ob das von Anfang an so war, war es aber anscheinend.

Aber danke für die Antworten
chris877
Hat sich gelöscht
#7 erstellt: 12. Jan 2009, 21:10
...hab den TH-46er, dauert manchmal gefühlsmäßig zwischen 2-4 sec.
Highscore
Ist häufiger hier
#8 erstellt: 13. Jan 2009, 13:30
ABer schon etwas komisch, als müsst er sich aufladen für die zündung aber naja die 2 sec hab ich auch noch zeit
uhren_alex
Inventar
#9 erstellt: 13. Jan 2009, 13:53

Highscore schrieb:
ABer schon etwas komisch, als müsst er sich aufladen für die zündung


Der glüht vor! Das ist doch ein Diesel!

Scherz beiseite:
a) Er schaltet verzögert, damit es nicht zu unbeabsichtigtem Einschalten kommt (ist bei FB aus Stand by genauso)
b) er macht einen POST* und fährt - um die Sicherungen zu schonen - die Leistungsstufen (Relais-Klicken!!) Stufe für Stufe hoch.

Dess g´hört so.

Gruß,
Alexander


* POST = Power On Self Test


[Beitrag von uhren_alex am 13. Jan 2009, 19:27 bearbeitet]
Highscore
Ist häufiger hier
#10 erstellt: 13. Jan 2009, 19:04
Jetzt kenn ich endlich mal den richtigen grund......
Merci
uhren_alex
Inventar
#11 erstellt: 13. Jan 2009, 19:29

Highscore schrieb:
Jetzt kenn ich endlich mal den richtigen grund......
Merci :D


Ach ja: hab ich vergessen: bei diesen Temperaturen UNBEDINGT !! Winterdiesel tanken...


[Beitrag von uhren_alex am 13. Jan 2009, 19:29 bearbeitet]
Highscore
Ist häufiger hier
#12 erstellt: 13. Jan 2009, 19:39
Hab ich gemacht

PS: auch auf die gefahr hin das das gelöscht wird, mein 46 pana hat irgendwie so komische (bläschen) wenn du so genau beschiet weisst kannst mir sicher sagen was das ist doer? hab erst gedacht dreck aber wenn man genauer hinschaut sieht es auf der bildfläche aus (wenn schwarzer hintergrund oder aus) als ob des kleine luftblasen sind kannst du mir des erklären?
uhren_alex
Inventar
#13 erstellt: 13. Jan 2009, 19:49

Highscore schrieb:
...auch auf die gefahr hin das das gelöscht wird...

Warum sollte das jemand löschen? Was Du schreibts ist doch regelkonform


Highscore schrieb:
...mein 46 pana hat irgendwie so komische (bläschen) ... als ob des kleine luftblasen sind kannst du mir des erklären?


Leider kenne ich Dein Gerät nicht. Allerdings bin ich mir ziemlich sicher, dass Dein Gerät eine Art Folie über dem Panel hat. Möglich, dass hier Bläschen unter der Folie sind.

Poste den Punkt doch im Panasonic-Plasmaforum als eigenen Thread: "Bläschen unter der Frontscheibe (Schutzfolien) von TH-46xxxx?". Evtl. kann Dir dort jemand helfen.

Alexander
Highscore
Ist häufiger hier
#14 erstellt: 13. Jan 2009, 19:52
werd ich machen merci
Suche:
Das könnte Dich auch interessieren:
Panasonic TH-42PZ800E - TH-42PZ85E
DoKi-Smiley am 17.04.2008  –  Letzte Antwort am 05.05.2008  –  10 Beiträge
Panasonic TH-42PZ85E STANDBY!
rogimiller am 22.05.2008  –  Letzte Antwort am 22.05.2008  –  3 Beiträge
Lüfter Panasonic TH-42PZ85E
twinkle am 06.07.2008  –  Letzte Antwort am 06.07.2008  –  3 Beiträge
Einschalten Panasonic TH-42PZ85E
playmen69 am 18.05.2009  –  Letzte Antwort am 18.05.2009  –  3 Beiträge
Panasonic TH-42PZ85E defekt?
*Soul* am 20.06.2013  –  Letzte Antwort am 20.06.2013  –  9 Beiträge
Anschalten dauert TH 42 PV 60 EH
Dietbert am 15.01.2007  –  Letzte Antwort am 16.01.2007  –  5 Beiträge
Panasonic TH-42PZ800E und Panasonic TH-42PZ85E
telex am 08.08.2008  –  Letzte Antwort am 08.08.2008  –  21 Beiträge
Panasonic Plasma-TV TH-42PZ85E
Sealine am 21.11.2008  –  Letzte Antwort am 24.11.2008  –  4 Beiträge
Panasonic TH-42PZ85E Common Interface
speedfreak_1970 am 25.02.2009  –  Letzte Antwort am 26.02.2009  –  13 Beiträge
Panasonic TH-42PZ85E blauer Streifen
hvh247 am 13.11.2012  –  Letzte Antwort am 13.11.2012  –  3 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder876.183 ( Heute: 59 )
  • Neuestes MitgliedGoupus
  • Gesamtzahl an Themen1.461.322
  • Gesamtzahl an Beiträgen19.790.042

Hersteller in diesem Thread Widget schließen