Fernseher geht einfach aus und wieder an

+A -A
Autor
Beitrag
Dan007
Ist häufiger hier
#1 erstellt: 17. Aug 2012, 09:16
Moin,
ich habe ein Problem, welchen laut meinen Internet Recherchen wohl öfter bei Samsung TVs auftritt. Und ich habe schon seit Wochen das gesamte Internet durchforstet.
Ich habe einen UE46EH5450 Smart TV.
Vor 3 Wochen gekauft und er geht manchmal einfach aus und gleich wieder an. Das macht er immer hintereinander. Nach einer Woche habe ich ihn im Saturn getauscht. Dann war es 2 Wochen gut, jetzt macht der neue dasselbe, seit 3 Tagen. Einfach, mittendrin, irgendwann.
Ich denke das liegt an mir. Hier sind meine Komponenten:

-Fritz Box per LAN angeschlossen
-WD ext. Festplatte mit Strom 3,5“ 1,5 TB (Partitioniert 1,25 TB Videos und 250 GB für Aufnahmen)
-DVD Player per Scart (immer aus)
-Apple TV Box (immer aus)
-Empfang über DVB-T Antenne
-My Tifi App auf Iphone (läuft im Hintergrund)
-TV ist ohne Verteiler, also direkt an Steckdose angeschlossen
-Viele Sparlampen in der Nähe (aber immer aus)
-Update im Standby ist aus
-Diese HDMI Funktion ?? ist aus

Jetzt müsste ich mal nach und nach alles rausziehen und gucken woran es liegt.
Was könnte es sein, mit was würdet ihr anfangen?
Oder soll ich ihn direkt in die Reparatur schicken?

Danke
LG
Und ein schönes sonniges WE


[Beitrag von Dan007 am 17. Aug 2012, 09:54 bearbeitet]
pdr55
Inventar
#2 erstellt: 17. Aug 2012, 12:42
Anfangen würd ich mit WLAN . Aber nur weil solche Phänomen hier öfters
aufgetaucht sind
ResidentX4
Ist häufiger hier
#3 erstellt: 17. Aug 2012, 13:17
Du hast den "Rovi-EPG" eingestellt, oder!?

Wechsle einfach wieder zum Standard EPG, damit sollte das Problem behoben sein.


RX4
Dan007
Ist häufiger hier
#4 erstellt: 17. Aug 2012, 13:49
Nein, hatte schon immer den Standard.
Dan007
Ist häufiger hier
#5 erstellt: 17. Aug 2012, 14:05
Kann es ein Hitzeproblem sein?
Er steht in einer Schrankwand, an allen Seiten und oben 5 cm Luft. 10cm steht er drinne.
pdr55
Inventar
#6 erstellt: 17. Aug 2012, 14:08
Schrankwand noch nicht abgebrannt
Hol das Ding da raus und probiers aus
Textus
Inventar
#7 erstellt: 17. Aug 2012, 14:18
So faxen hat mein D6500 gemacht als die falsche HDD angeschlossen war,testweise kannst Du ja mal Deine abstecken und sehen ob das Problem immernoch besteht.
QLU
Stammgast
#8 erstellt: 18. Aug 2012, 10:06
Hi

Firmware ist aber die neueste drauf? (MST10:1023, MST9:1018)

Gab bei den FW-Versionen <1017 (?) oder so einen bösen Bug mit DLNA Geräten, das der TV abgestürzt ist, wenn ein Gerät im Netzwerk gefunden wurde das nicht 100% nach Norm gearbeitet hat.
(welches Gerät ist denn schon 100% korrekt...)
Shark2012
Ist häufiger hier
#9 erstellt: 18. Aug 2012, 18:25
Ich habe dies Problem jetzt neuerdings auch, allerdings mit dem UE55ES8090.
Aber erst nachdem ich die neuste Firmenware über USB installiert habe.

Vielleicht gehe ich umgehend auf die vorherige Version zurück ?!

Im SmartHub gehen manche Apps plötzlich nicht,
die Tastatur ist wie "tot" - nur laut und leise funktioniert,
dann stürzt der TV kurz ab - geht aus und wieder an, dann
geht alles ... denke ist eher ein Firmenware Bug ...
(jedenfalls bei mir)
Textus
Inventar
#10 erstellt: 18. Aug 2012, 19:06
Hast Du auch mal einen Reset gemacht?
Shark2012
Ist häufiger hier
#11 erstellt: 19. Aug 2012, 14:48
Ähm - nein bisher nicht - wie geht das bitte genau ?
Textus
Inventar
#12 erstellt: 19. Aug 2012, 15:58
Fernseher anschalten > ca. 10 Sekunden die EXIT Taste gedrückt halten,dann sollte eine Meldung kommen ob Du wirklich den TV zurücksetzen möchtest,vorher solltest Du aber Deine Senderliste sichern,die Einstellungen werden auch zurückgesetzt.
QLU
Stammgast
#13 erstellt: 19. Aug 2012, 16:14
Reset:

A-, B-, C-, D-Serie: nur auf Tunereingang möglich: 10sek. Exit Taste drücken
Ex-Serien / und danach? , im Menü: Unterster Punkt, Eigendiagnose, Zurücksetzen.
Dan007
Ist häufiger hier
#14 erstellt: 19. Aug 2012, 16:40
Hab jetzt die fritzbox abgeklemmt und einen Reste gemacht, jetzt funktioniert er erstmal. Mal beobachten und Daumen Drücken.
punkaz23
Neuling
#15 erstellt: 30. Sep 2012, 21:15
Hallo Dan läuft dein TV noch ohne Probleme?

Ich habe bei meinem LE37C650 seit August auch das beschriebene Problem.
Seit ca. 2 Wochen dreht der TV aber total durch. Im "normal" betrieb kann ich nur max.
10 min. laufen lassen. Dann geht er aus. Nach unbestimmter Zeit schaltet er sich wieder
von selbst an. Oder ich kann ihn vom 230V Netz trennen dann kann ich ihn schon nach ca. 1
min wieder anschalten. Und noch etwas klappt fast immer, wenn der TV sich von selbst
deaktiviert kann ich bei sofortigem drücken der Remote den TV wieder ins leben Rufen
(Starte ganz normal mit Eingangsmelodie). Warte ich allerdings ein bisschen geht über die
Fernbedienung nichts mehr.
Mein Netzteil / Elkos sehen gut aus. SW hatte ich die 3015 drauf, jetzt teste ich gerade die 3005,
und hoffe das es was bringt. Habe auch schon Werksreste durchgeführt. Keine Zusatzgeräte oder
I-Net am TV angeschlossen. Bin irgendwie Ratlos :-( werde wohl um den Servicetechniker nicht
herum kommen :-( Garantie ist am 1 Augst ausgelaufen
Was mich wundert, und vor was ich auch etwas Angst hatte, bei einem Update ist mir die Kiste noch
nie hängen geblieben.

Wenn jemand noch eine Idee hat bin ich dankbar!!

Gruß
Sebastian
Samsung_Kunde
Neuling
#16 erstellt: 26. Dez 2012, 15:16
Da mir das gleiche passiert ist möchte ich Euch meine Erfahrung mitteilen - wems hilft....
Habe einen firmwareupdate bei meinem samsung ue46d8090 gemacht und gleichzeitig die Sendereinstellung für Astra aufgespielt.
Am nächsten Tag dann das ständige ein -und ausschalten. Der Fernseher hat nicht mehr reagiert.
Anschließend alle Kabel (außer Stromkabel natürlich) entfernt - keine Verbesserung, der Fernseher schaltet ständig ein und aus.
Mit der Fernbedienung versucht die Menütaste für 10 sec zu drücken- keine Änderung.
Dann am Fernseher die Menü-Taste gedrückt und ich hatte Zugang zum Menü. Hier dann alle Abfragen für Netzanschlüsse (W-Lan etc) auf 'nein' umgestellt. Fernseher wieder abgeschaltet. Anschließend wie gehabt, der Fernseher lässt sich nicht einschalten sondern schaltet ständig ein und aus.
Schließlich die exit-Taste an der Fernbedienung für ca 10 sec gedrückt, Abfrage wegen Software-Reset be-jaht und auf werkseinstellung zurückgestellt. Schließlich muss man dann den Fernseher komplett neu einstellen (senderliste etc).
Seither läuft der Fernseher wieder.
Kein Hardware Fehler, sondern die letzte Firmware funktionierte nicht.
patwag
Ist häufiger hier
#17 erstellt: 10. Aug 2013, 11:11
Bei mir trat das Problem an zwei Samsung-Geräten für genau einen Tag auf. Alle zwei Minuten gingen die Geräte aus und dann von selbst wieder an. Ich habe auch einen Gerätedefekt vermutet, aber an 2 Geräten am gleichen Tag, nachdem sie 2 Jahre lang super liefen? Wie gesagt, am anderne Tag war der Spuk wieder vorbei. Ich vermute, dass da irgendein Störsignal im Kabel vom Kabelprovider war.
kmbb009
Neuling
#18 erstellt: 04. Jun 2014, 09:46
Hallo Leute,

ihr sucht den Fehler an der falschen Stelle. Ich hatte das gleiche Fehlerbild. Mein SAMSUNG UE46ES8090 schaltete sich beim 1. Einschalten nach 5 Minuten aus und manchmal auch wieder an. Teilweise mußte ich den TV mehrmals wieder einschalten, wenn er sich nach 5 Minuten wieder ausgeschaltet hatte. Auch funktionierte kurz vorm selbstständigen Ausschalten keine Taste der Fernbedienung.
Jetzt habe ich den Fehler gefunden!

Der TV bekommt nach dem ersten Einschalten keine WLAN-Verbindung aufgebaut. Wenn diese nach 5 Minuten noch immer nicht steht, bootet der TV erneut, mit der Hoffnung, die WLAN-Verbindung aufzubauen.
Zum Testen könnt ihr ja mal den Netzwerkstatus abfragen. Fehlt das Netz, bootet der TV, hat er eine Netzverbindung, bleibt er an.

Also: Modem reset, einmal aus und wieder einschalten, ggf. Netzfreigaben überprüfen. Fehler behoben!

Ich hoffe, euch hiermit geholfen zu haben. Habe bei meiner Recherche viele andere Vermutungen gelesen, die den Fehler bei mir nicht behoben haben.
kmbb009
Neuling
#19 erstellt: 08. Jun 2014, 13:38
Fehler trat erneut wieder auf, jedoch jetzt endlich behoben.

Ich habe die aktuelle Firmware von SAMSUNG heruntergeladen und ein Update am Fernseher durchgeführt. Danach alle Sender exportiert und auf die Werkseinstellungen zurückgesetzt. Sender wieder importiert. Fertig! Es kommt zu keinen Ausschaltungen mehr. Der Smart-TV läuft einwandfrei. Die Netzverbindung über WLAN wird jedesmal sofort hergestellt.
Viele Grüße...
Hornfantastisch
Ist häufiger hier
#20 erstellt: 08. Jun 2014, 13:43
Solche Probleme hatte ich auch, aber das hat bei mir immer meine Freundin verschuldet, die sich auf die Fernbedienung gesetzt hat :-D
Smurf"
Neuling
#21 erstellt: 12. Apr 2016, 08:50
Gleiches problem ....Samsung smart tv dreht durch , geht aus und wieder an wie er will . Reagiert in der zeit auf keine der 3 fernbediehnungen und geht weiter fröhlich an und aus ...fritzbox wurde vom netz getrennt ferseher lässt sich wieder bedienen , fritzbox wieder am netz un weiter geht er fröhlich an und aus ... hatt wer nen plan oder muss ik dat ding echt erst wieder zum m markt buxieren ??????
horukeronuken
Neuling
#22 erstellt: 12. Apr 2016, 09:58
Smurf, nachdem ich heute morgen dasselbe Problem hatte, habe ich mit Samsung telefoniert. Das liegt an der SmartTV Funktion und den Samsung Servern. Derzeit hat Samsung Probleme. Schalte kurz deinen Router aus und starte den Fernseher, dann müsste es gehen (so war es bei mir). Ich hab dann die Netzwerkeinstellungen verändert und rausgenommen. Seither funktioniert zumindest der Fernseher, wenn auch ohne Apps und Streaming.
Ich bekomme von Samsung eine Email, sobald die Probleme behoben sind. Sobald ich etwas höre, gebe ich Bescheid


[Beitrag von horukeronuken am 12. Apr 2016, 09:59 bearbeitet]
Smurf"
Neuling
#23 erstellt: 13. Apr 2016, 10:13
läuft ....sauber dann warte ik ma gespannt auf deine meldung hab schon ma vielen dank im vorraus
Klasse
Neuling
#24 erstellt: 15. Apr 2016, 16:54
Hi hatte das selbe problem hab am meinen TV das auto update ausgeschaltet jetzt kann ich wieder fernsehen und internet nutzen!
MFG
horukeronuken
Neuling
#25 erstellt: 19. Apr 2016, 08:23
Kurze Zwischenmeldung:
Nachdem ich von Samsung keine Email bekommen habe (Oh Wunder!), hab ich mich nochmal ans Telefon gewagt und nachgefragt.
Die Serverprobleme schienen binnen kürzester Zeit behoben. Wieso aber sich dann der Fernseher in eine Endlosschleife begibt und nicht mehr nutzen lässt, konnte mir niemand erklären.
Auf meine Frage, ob es ein Softwareupdate geben wird, kamen auch nur sehr schwammige Antworten.
Ich finde es frech, wie Samsung da reagiert. Mein TV ist von Ende 14 und wird - laut Samsung - bald aus den automatischen und regelmäßigen Updates rausfallen.
Immerhin wissen wir nun, was zu tun ist, sollte so eine Situation wieder auftauchen (es war bei mir nämlich nicht das erste Mal ).

Liebe Grüße,

horuke
Suche:
Das könnte Dich auch interessieren:
UE32B7090 geht einfach aus und wieder an
Andy1405 am 05.07.2010  –  Letzte Antwort am 05.08.2010  –  3 Beiträge
Fernseher geht geht aus und wieder an
MisterScherz am 18.12.2011  –  Letzte Antwort am 19.12.2011  –  8 Beiträge
Ganz dringend! M86 geht einfach aus und wieder an
Melli1979 am 14.07.2007  –  Letzte Antwort am 18.08.2007  –  4 Beiträge
Neuer Samsung LCD TV geht einfach aus und wieder an
Bekki1234 am 08.09.2007  –  Letzte Antwort am 18.02.2017  –  303 Beiträge
ue40es6710 geht aus und wieder an
schakal1987 am 04.05.2013  –  Letzte Antwort am 05.05.2013  –  3 Beiträge
UE55ES8090 geht alleine aus und wieder an.
Butscheronie am 27.10.2012  –  Letzte Antwort am 28.10.2012  –  4 Beiträge
LE-37S81B - geht aus und wieder an
sick_ness am 11.10.2008  –  Letzte Antwort am 11.10.2008  –  2 Beiträge
LE 46 C 750 Geht einfach aus
jini1701 am 12.11.2010  –  Letzte Antwort am 17.09.2011  –  38 Beiträge
LE37M86BD: Bildschirm geht einfach aus
TheTaxman am 06.01.2008  –  Letzte Antwort am 06.01.2008  –  5 Beiträge
UE32C6700 LED geht einfach aus
Loraig am 19.06.2010  –  Letzte Antwort am 24.06.2010  –  11 Beiträge

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Samsung
  • Apple

Forumsstatistik Widget schließen

  • Registrierte Mitglieder820.793 ( Heute: 40 )
  • Neuestes Mitgliedmosas
  • Gesamtzahl an Themen1.370.877
  • Gesamtzahl an Beiträgen18.111.180