UE55D6500 Bild geht kurz (<1 sek.) weg.

+A -A
Autor
Beitrag
Roberto31
Ist häufiger hier
#1 erstellt: 04. Jan 2014, 17:11
Hallo Leute,

ich habe einen UE55D6500 und bin bis jetzt eigentlich sehr zufrieden. Ich nutzen den TV mit einem VU+ Ultimo Sat Receiver. Habe jetzt seit ein paar Tagen das Problem, das das Bild kurz Schwarz wird. Ton geht auch weg. Es ist knapp eine Sekunde und wenn das Bild wieder kommt, erscheint auch noch die Info auf welchem HDMI Eingang es sich befinden.

Erst wo es jetzt so oft gekommen ist, ist es mir aufgefallen, das es vor Monaten schon passiert ist. Dachte damals das es vom Satreceiver kommt, wegen keine Empfang. Erst wo ich das mit der Info des HDMI Eingang oben links kam, ist es mir aufgefallen.

Und meine Ultimo habe ich auch so eingestellt, das wenn ich sie anmache, der TV mit eingeschalten wird. Ein paar mal hat das nicht funktioniert.


Mein Gefühl (muss ich noch beobachten) ist, das wenn der TV kalt ist, es öfter kommt.

Hat jemand nen Tipp an was es liegen kann. Habe gerade geschaut, TV am 27.01.2012 gekauft.

Hat jemand das Problem auch schon gehabt?

Danke im Vorraus.


Ciao Roberto
Rohliboy
Inventar
#2 erstellt: 04. Jan 2014, 17:13
Hast du mal das HDMI Kabel getauscht?
Roberto31
Ist häufiger hier
#3 erstellt: 04. Jan 2014, 17:43
Nein nicht getauscht. Das Kabel bewegt sich doch garnicht. Kann es trotzdem mitunter daran liegen?
Muss mir dann ein zweites kaufen.


[Beitrag von Roberto31 am 04. Jan 2014, 17:51 bearbeitet]
Rohliboy
Inventar
#4 erstellt: 04. Jan 2014, 18:36
Das würde ich als erstes versuchen.
Roberto31
Ist häufiger hier
#5 erstellt: 04. Jan 2014, 22:25
OK Danke.

Melde mich dann, bei neuen Erkenntnissen.
Rohliboy
Inventar
#6 erstellt: 04. Jan 2014, 23:18
Alles klar, bin gespannt.
Roberto31
Ist häufiger hier
#7 erstellt: 06. Jan 2014, 13:12
Guten Morgen,
jetzt war bis jetzt alles in Ordnung, es gab keine Bildaaussetzer mehr.
Mein Bruder hat kurz seins mit genommen zum testen.
Dabei bin ich an mein Kabel gekommen und sofort war das Bild weg, bissle gewackelt und bild war wieder da!

Habe dann das meines Bruders angeschlossen > da kann ich wackeln wie ich will, Bild immer da!
Also muss es das HDMI Kabel sein. Muss irgendwie nen wackler haben.

Hab mir bei Amazon ein neues Bestellt > müsste morgen kommen.


Hoffen wir.

Ciao Roberto

P.S : Das war das HDMI-Kabel was beim VU+ Ultimo Receiver dabei war! Das ist keine 2 Jahre alt! Hat man da auch Garantie drauf?
Rohliboy
Inventar
#8 erstellt: 06. Jan 2014, 14:38
Na siehste, das war doch einfach.
Roberto31
Ist häufiger hier
#9 erstellt: 06. Jan 2014, 15:13
Danke. Aber ich wart lieber aufs neue Kabel!
Aber wie kann das Kabel gleich kaputt gehen? Kabel wurde nie bewegt!


Naja Abwarten und Tee Trinken. Und da der defekt ja auf HDMI 1 und 2 war, gab es ja nur Motherborad oder Kabel, da der fehler ja mitgewandert ist.

Vielen Dank


Ciao Roberto
Rohliboy
Inventar
#10 erstellt: 06. Jan 2014, 17:58

Roberto31 (Beitrag #9) schrieb:

Aber wie kann das Kabel gleich kaputt gehen? Kabel wurde nie bewegt!

Kaputt gestanden!
Roberto31
Ist häufiger hier
#11 erstellt: 06. Jan 2014, 23:05
Das kann auch sein.
Roberto31
Ist häufiger hier
#12 erstellt: 07. Jan 2014, 17:24
@Rohliboy - HDMI Kabel montiert und gut ist!

Auch mit wackeln geht das Bild nicht weg. Nochmal Glück gehabt, wobei Garantie hätte ich ja noch bis 27.01.2014 gehabt!


Vielen Dank.


Ciao Roberto
Rohliboy
Inventar
#13 erstellt: 07. Jan 2014, 18:07
Ente gut, alles gut, oder wie heisst das Tier mit dem Rüssel?
Roberto31
Ist häufiger hier
#14 erstellt: 08. Jan 2014, 13:01
Suche:
Das könnte Dich auch interessieren:
Samsung UE55D6500 geht aus
Bluechen am 24.08.2015  –  Letzte Antwort am 30.08.2015  –  3 Beiträge
UE55D6500 Bild
Socc77 am 11.08.2011  –  Letzte Antwort am 15.08.2011  –  8 Beiträge
Bildfehler UE55D6500
phili08 am 28.01.2012  –  Letzte Antwort am 28.01.2012  –  2 Beiträge
UE55D6500 PVR geht nicht
Dethkarz am 31.12.2011  –  Letzte Antwort am 10.01.2012  –  33 Beiträge
Samsung UE55D6500 Bild geht nicht mehr
Phil1983 am 08.11.2011  –  Letzte Antwort am 11.11.2011  –  11 Beiträge
UE55d6500 Samygo app.
Roberto31 am 13.03.2012  –  Letzte Antwort am 12.04.2012  –  8 Beiträge
Samsung LE37S7 - Bild aller 30min kurz weg
SweetRedGolf am 02.01.2010  –  Letzte Antwort am 02.02.2010  –  7 Beiträge
Teletext UE55D6500
Delphinator am 14.01.2012  –  Letzte Antwort am 22.01.2012  –  3 Beiträge
2 Probleme mit ue55d6500
spacerico am 16.03.2012  –  Letzte Antwort am 16.03.2012  –  4 Beiträge
UE55D6500 kurze Bildaussetzer Kabeltuner
zzz203 am 20.08.2012  –  Letzte Antwort am 21.08.2012  –  2 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.435 ( Heute: 3 )
  • Neuestes MitgliedMasterd112
  • Gesamtzahl an Themen1.449.735
  • Gesamtzahl an Beiträgen19.585.971

Hersteller in diesem Thread Widget schließen