LG TV Standbild defekt

+A -A
Autor
Beitrag
Elefantenbaby23
Neuling
#1 erstellt: 15. Okt 2020, 18:50
Hallo,

ich habe seit kurzem ein Problem mit meinem LG 47LB731V.

Ich probiere das Problem mal zu schildern. Wenn ich den TV anschalte sieht das Bild wie auf Foto 1 aus. Sobald ich in eine App (z.B. Netflix) oder auf einen TV Sender schalte, ist das Bild ohne Defekt (Foto 2).

Hat jemand eine Idee worin das Problem liegt?

Ich habe die aktuellste Software drauf, auf Werkseinstellungen zurückgesetzt und ein anderes HDMI Kabel ausprobiert.

Vielen Dank im Voraus.

Defekt

FF8ADC18-03D0-48CB-9F48-7C52CD4ACC49
Madmike22282228
Ist häufiger hier
#2 erstellt: 16. Okt 2020, 10:44
Foto 1 zeigt das fehlerhafte Bild wenn ein Gerät mit HDMI Kabel angeschlossen ist? Und Foto 2 ein gutes Bild wenn Apps oder der interne Tuner des TVs verwendet werden?

Demnach würde ich vermuten, dass entweder ein fehlerhaftes Signal von dem angeschlossenen Gerät kommt oder der HDMI Port des Geräts oder der Chip, der das Signal verarbeitet, einen Fehler haben.
Elefantenbaby23
Neuling
#3 erstellt: 17. Okt 2020, 08:42
Hey,

besten Dank für deine Antwort.

Bei beiden Bildern ist ein HDMI Kabel angeschlossen. Das erste Bild ist direkt nach dem Einschalten aufgenommen. Das zweite Bild nach dem Wechseln in eine App.

Sobald das „ defekte Hintergrundbild“ mit einem neuen Bild (App, TV, etc) „bedeckt ist, ist von dem Fehler nichts mehr zu sehen. Nach Ausschaltung der App ist der Fehler wieder da.

Kann man den Port oder Chip tauschen? Oder würdest du den Fehler akzeptieren, da eh nur im Menü vorhanden?

Merci!

LG
Madmike22282228
Ist häufiger hier
#4 erstellt: 17. Okt 2020, 13:12
Was meinst du genau mit Hintergrundbild? Gehört das zum Fernseher oder wird das über HDMI von einem angeschlossenen Gerät übertragen?
Elefantenbaby23
Neuling
#5 erstellt: 17. Okt 2020, 17:53
Das gehört zum TV. Anstelle eines schwarzen Bildes ist einfach von LG ein Buntes Bild gewählt.
Elefantenbaby23
Neuling
#6 erstellt: 17. Okt 2020, 17:58
Sorry, nochmal. Es ist noch ein Receiver abgeschlossen. Dieser projiziert das „Hintergrundbild“. Ohne Receiver ist das TV Bild in Ordnung. Daher liegt es doch nahe, dass der Fehler am Receiver liegt oder?
Elefantenbaby23
Neuling
#7 erstellt: 17. Okt 2020, 17:58
Das gehört zum TV. Anstelle eines schwarzen Bildes ist einfach von LG ein Buntes Bild gewählt.
Elefantenbaby23
Neuling
#8 erstellt: 17. Okt 2020, 18:28
Ich habe jetzt den Receiver auf reset gesetzt und der Fehler ist behoben.

Vielen Dank für eure Antworten und bleibt gesund.
Suche:
Das könnte Dich auch interessieren:
LG TV Defekt Hilfe
Walter-76 am 22.12.2018  –  Letzte Antwort am 23.12.2018  –  4 Beiträge
LG 9109: Fernbedienung defekt?
Baggio83 am 13.07.2016  –  Letzte Antwort am 14.07.2016  –  5 Beiträge
LG 55LF630V Mainboard defekt
Roland1408 am 14.02.2019  –  Letzte Antwort am 17.02.2019  –  2 Beiträge
LG 6138 Hintergrundbeleuchtung defekt
Rennfahrer666 am 12.07.2016  –  Letzte Antwort am 12.07.2016  –  2 Beiträge
LG 32LD450 Netzteil defekt?
Mcdito_ am 11.02.2017  –  Letzte Antwort am 13.02.2017  –  4 Beiträge
LG Backlight Inverter defekt
knoddelpusch am 16.12.2011  –  Letzte Antwort am 17.12.2014  –  15 Beiträge
LG 42LM660S Fernbedienung defekt?
tachyonstar am 23.06.2012  –  Letzte Antwort am 19.08.2012  –  2 Beiträge
LG 50LA6208 LEDs vermutlich defekt.
klaus11 am 14.11.2018  –  Letzte Antwort am 16.11.2018  –  3 Beiträge
tv defekt?
heikow am 15.11.2011  –  Letzte Antwort am 20.11.2011  –  2 Beiträge
LG LW 5590 Netzteil defekt
Limitpeople am 18.04.2020  –  Letzte Antwort am 21.04.2020  –  9 Beiträge
Foren Archiv
2020

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder889.702 ( Heute: 37 )
  • Neuestes Mitgliedlemm_r
  • Gesamtzahl an Themen1.483.242
  • Gesamtzahl an Beiträgen20.203.256

Hersteller in diesem Thread Widget schließen