Sound bei eingeschalteter zündung ok. Bei laufendem Motor kein Bass und sehr leise

+A -A
Autor
Beitrag
All-Star77
Neuling
#1 erstellt: 10. Aug 2017, 14:58
Hallo ich bräuchte eure Hilfe und zwar habe ich an meinem Mercedes Vito W639 ein Zubehör Radio angeschlossen. Bei eingeschalteter zündung funktioniert alles einwandfrei aber sobald ich den Motor starte ist der Bass weg und die Ton wird leiser. Kann mir jemand helfen ?

Vielen Dank im Vorraus
Suche:
Das könnte Dich auch interessieren:
sony mdx-c670rds kein Ton bei Motor an
bravolima am 27.11.2015  –  Letzte Antwort am 02.12.2015  –  5 Beiträge
Hilfe wo ist bei meinem Alpine der EQ hin?
SUBMONSTER am 22.06.2015  –  Letzte Antwort am 23.06.2015  –  7 Beiträge
Kenwood DDX4025DAB kein Ton bei Ipod/Iphone
AleP am 30.06.2014  –  Letzte Antwort am 09.01.2015  –  5 Beiträge
alpine 137 mit pxa-h100 bass problem
SC-B am 20.01.2015  –  Letzte Antwort am 07.02.2015  –  12 Beiträge
Audi Aktivsistem flackert bei Geschwindigkeit
ninschöön am 11.06.2015  –  Letzte Antwort am 11.06.2015  –  3 Beiträge
Pioneer DEH-X8700BT Problem mit Lautstärke und Bass
mastaa am 02.09.2015  –  Letzte Antwort am 04.09.2015  –  4 Beiträge
Bass Level Poti
Tricolour am 27.07.2015  –  Letzte Antwort am 27.07.2015  –  5 Beiträge
Golf 5 plus Radio pioneer zu leise
Markus_83 am 22.11.2017  –  Letzte Antwort am 23.11.2017  –  9 Beiträge
Ich brauche Hilfe bei radio und sound Einstellungen Alpine CDE 185BT
Bumer1992x am 28.12.2016  –  Letzte Antwort am 28.12.2016  –  3 Beiträge
Alpine CDE-177BT - Sound richtig einstellen?
She1by am 21.05.2014  –  Letzte Antwort am 29.05.2014  –  4 Beiträge
Foren Archiv
2017

Anzeige

Top Produkte in Car-Hifi: Radios/HUs, Bus-Systeme und Prozessoren Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.201 ( Heute: 166 )
  • Neuestes Mitgliedzuzzle
  • Gesamtzahl an Themen1.389.943
  • Gesamtzahl an Beiträgen18.467.096

Top Hersteller in Car-Hifi: Radios/HUs, Bus-Systeme und Prozessoren Widget schließen