Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


E-MU 0404 Treiber installiert => Winamp startet nicht mehr

+A -A
Autor
Beitrag
wadada66
Neuling
#1 erstellt: 02. Dez 2004, 18:28
Hallo,
habe heute eine E-MU 0404 Soundkarte eingebaut, die Software installiert und war erstmal hin und weg (Hatte davor nur die Kopfhörerlösung!). Später hab ich leider feststellen müssen das jetzt Winamp (2.91 & 5.06) überhaupt nicht mehr startet. Komischerweise funktionieren alle anderen Player (BSP, Real, MS Mediacenter, etc.) ohne Probleme!

Hat vielleicht jemand einen Tipp woran das liegt und was ich machen könnt????????

Gruss
$ir_Marc
Inventar
#2 erstellt: 03. Dez 2004, 09:13
Schon probiert WinAMP neu zu installieren?

woran das liegt

Das könnte nur Herr Gates wissen und selbst er weiss es nicht!
Ich sag mal, dass irgendein Treiber-Konflikt!


[Beitrag von $ir_Marc am 03. Dez 2004, 09:14 bearbeitet]
wadada66
Neuling
#3 erstellt: 03. Dez 2004, 14:27
Jo,
Winamp selbst funktioniert jetzt. Hab da allerdings so ein schönes Plug In namens MEXP (=Music Explorer for Winamp), und das ist schuld das Winamp nicht mehr startet.

Probier noch ein wenig rum, zur Not muss ich mir wohl eine andere Soundkarte zulegen den auf MEXP will ich nicht mehr verzichten.

wadada66
wadada66
Neuling
#4 erstellt: 04. Dez 2004, 17:55
So hab mir jetzt noch mal eine Audigy 2 ZS Soundkarte geholt, und glaub ich spinn!!! Ist natürlich genau die gleiche Sche****. Also werd ich wohl mit der Onboard Lösung weitermachen.

Könnt ko*****!!!!!!!!!

wadada66
michl13331
Ist häufiger hier
#5 erstellt: 07. Dez 2004, 20:48
hi

ich hab seit gestern auch die emu 0404 drin, und hab jetzt ein ähnliches problem mit meinem winamp.

5.07 hat nach ca. 10 minuten aufgehört zu spielen. Dann hab ich die 2.91 drauf und das gleiche. Jetzt bin ich bei version 2.80 gelandet, diese spielt um die 15 minuten. Ich denke das es irgendwo eine einstellung geben muß, weiß aber nicht wo ich noch suchen kann.

bitte helft mir, ich würde die karte sehr gerne behalten.

viele grüße
michael

edit: winamp startet bei mir nur einmal, dann muß ich im taskmanager alles mit winamp beenden um wieder 10 minuten zu hören .... hiiilfeee


[Beitrag von michl13331 am 07. Dez 2004, 20:51 bearbeitet]
michl13331
Ist häufiger hier
#6 erstellt: 08. Dez 2004, 20:50
ein kleiner trost das i-tunes auch auf windows läuft, und es hört sich an

nur schade das mein winamp nicht funzt, der wäre mir noch viel lieber (ape support u.a.)

aber vielleicht weiß ja jemand rat
michl13331
Ist häufiger hier
#7 erstellt: 11. Dez 2004, 16:58
also das ist ja echt mal komisch .... ich habe nichts geändert und mein winamp funzt auf einmal wieder

saucool

ich hatte auch mal ne mail an EMU geschrieben, die haben das Problem nicht gekannt und konnten es auf ihren testrechnern auch nicht reproduzieren. Also denke ich das das Problem bei unserem Windows liegt (zumal deine zweite karte auch nicht gefunzt hat)
Suche:
Das könnte Dich auch interessieren:
E-MU 0404: Probleme mit Treibern?
Sharpo51 am 25.09.2006  –  Letzte Antwort am 19.11.2006  –  6 Beiträge
E-mu 0404
rayzeneray am 06.05.2007  –  Letzte Antwort am 06.05.2007  –  2 Beiträge
E-MU 1212m starke Nebengeräusche seit Neuinstallation
TheRealJoker am 25.12.2009  –  Letzte Antwort am 03.01.2010  –  3 Beiträge
E-MU 0404 USB von Mac nicht erkannt (MIDI)
MorpheusX am 10.04.2009  –  Letzte Antwort am 11.04.2009  –  3 Beiträge
ESI Juli@; E-MU 0404 @ Vista 64bit - Erfahrungen?
WildWeasel am 25.08.2008  –  Letzte Antwort am 29.11.2008  –  4 Beiträge
E-MU 0404 + Hercules DJ Konsole MK 2
*oblivion* am 16.03.2009  –  Letzte Antwort am 18.03.2009  –  2 Beiträge
Keinen Sound aus E-MU 1212m nach Windows-Neuinstallation
TheRealJoker am 11.10.2008  –  Letzte Antwort am 16.10.2008  –  5 Beiträge
E-MU 0404 zum Stereo-Musikhören?
jk23 am 22.09.2009  –  Letzte Antwort am 23.09.2009  –  3 Beiträge
winamp
-M!sterElement- am 21.06.2006  –  Letzte Antwort am 21.06.2006  –  7 Beiträge
Creative X-fi XtremeMusic oder E-MU 0404?
ayran am 12.11.2006  –  Letzte Antwort am 16.11.2006  –  7 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • iriver

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 57 )
  • Neuestes MitgliedOlli4Hifi
  • Gesamtzahl an Themen1.345.546
  • Gesamtzahl an Beiträgen17.667.836