JVC KD-G801

+A -A
Autor
Beitrag
Amon666
Schaut ab und zu mal vorbei
#1 erstellt: 07. Jan 2009, 19:06
Hi.
Hab mir ein neues Radio gegönnt; ein JVC KD-G801.
Nun hab ich folgendes Problem:
Bei meinem Kia Sephia 97 (FH) ist die ausfahrbare Antenne kaputt. Das Auto versucht ca. 5 Minuten lang sie auszufahren was einen Höllen Lärm verursacht! Bei meinem Sony Radio war eine Taste womit ich das austellen konnte (Also das ausfahren der Antenne) Weiß einer ob das mit dem JVC auch geht ? Wenn nicht wie kann ich den Strom Kappen ?

Danke & mfG
Thomas
Pwnzer
Inventar
#2 erstellt: 07. Jan 2009, 19:12
Mahlzeit

Ließ mal die Bedienungsanleitung deines JVC. Da ist auch die Kabelfarbe für die Stromversorgung der elektrisch ausfahrbaren Antenne drin. Das Kabel trennst du einfach und fertig. Eine neue Antenne einbauen würde btw. auch Abhilfe schaffen.

MfG
Amon666
Schaut ab und zu mal vorbei
#3 erstellt: 07. Jan 2009, 19:21
Würde ja aber ich brauch sie nunmal nicht^^ Und es ist leider nicht die Antenne sondern der Motor^^
Pwnzer
Inventar
#4 erstellt: 07. Jan 2009, 19:26
Die Antenne bekommt ja ein Einschaltsignal vom Radio, das ist eben diese Antenneversorgung die aus deinem JVC rauskommt. Wie gesagt, in der BDA lesen und das trennen.

MfG
Amon666
Schaut ab und zu mal vorbei
#5 erstellt: 07. Jan 2009, 19:28
probier ich morgen mal
mtothex
Inventar
#6 erstellt: 07. Jan 2009, 19:35
meistens wird die antenne über das remotekabel angesteuert...
kannst du auch direkt an der antenne abklemmen....



mfg markus
Amon666
Schaut ab und zu mal vorbei
#7 erstellt: 07. Jan 2009, 19:40


Das ist das Kabel für das Radio, daran müsste ja dann das Antenen Kabel sein ? Problem ist ich hab keine bzw unvollständige Anleitung für das Radio.
mtothex
Inventar
#8 erstellt: 07. Jan 2009, 20:07
auf der herstellerseite ist mit sicherheit eine anleitung zu finden....
Pwnzer
Inventar
#9 erstellt: 07. Jan 2009, 21:11


[Beitrag von Pwnzer am 07. Jan 2009, 21:13 bearbeitet]
mtothex
Inventar
#10 erstellt: 07. Jan 2009, 21:18
Pwnzer
Inventar
#11 erstellt: 07. Jan 2009, 21:21


... ich bin nich schlau, ich kann nur gut google'n !
Suche:
Das könnte Dich auch interessieren:
JVC KD-G801 spielt MP3s schneller ab?!?!?!
Garog am 02.06.2006  –  Letzte Antwort am 05.06.2006  –  4 Beiträge
JVC KD-G801 spielt keine WMA´s
heffe am 25.12.2004  –  Letzte Antwort am 29.12.2004  –  5 Beiträge
JVC KD-S9R Problem
qtarantion am 08.04.2004  –  Letzte Antwort am 09.04.2004  –  2 Beiträge
Problem mit JVC Radio
Tomku312 am 03.10.2007  –  Letzte Antwort am 06.10.2007  –  3 Beiträge
JVC KD-SH99R Problem
SpaceRunner am 18.11.2005  –  Letzte Antwort am 21.11.2005  –  3 Beiträge
JVC KD - LX50R
Wissendurst² am 01.09.2005  –  Letzte Antwort am 02.09.2005  –  2 Beiträge
JVC KD-SH1000
bm2k2 am 18.07.2007  –  Letzte Antwort am 18.07.2007  –  3 Beiträge
JVC KD-LX 555
Mamboleo am 26.01.2005  –  Letzte Antwort am 26.01.2005  –  7 Beiträge
JVC KD-LH 401
The_Bride am 14.09.2004  –  Letzte Antwort am 22.10.2004  –  3 Beiträge
JVC KD-G501
LocDog187 am 30.12.2004  –  Letzte Antwort am 30.12.2004  –  2 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.987 ( Heute: 45 )
  • Neuestes MitgliedHafenmusikant
  • Gesamtzahl an Themen1.487.141
  • Gesamtzahl an Beiträgen20.286.780

Hersteller in diesem Thread Widget schließen