Strömungsgeräusche des YST-SW1500

+A -A
Autor
Beitrag
*H2O*
Stammgast
#1 erstellt: 30. Dez 2011, 12:23
Hallo zusammen,

ich habe gestern ein kleines Upgrade in meinem Heimkino durchgeführt: Aus dem Yamaha YST-SW800 wurde der YST-SW1500. Für die Aufstellung/Einstellung habe ich "von 0 begonnen" und bin 3 Stunden durchs Zimmer gekrochen. Alle Varianten im vorderen Bereich ausprobiert. Jetzt passt m.E. soweit wieder alles, wobei die optimale Position für den YST-SW1500 weiter in der Raumecke, ca. 80cm von der des 800ers entfernt ist:

Position YST-800 YST-1500 Position

Der Raum hat 74qm gesamt und ist komplett mit großen, relativ weichen Holzplatten getäfelt. Der Kinobereich ist, wie ihr sehen könnt, ca. 24qm groß.

Messen kann ich leider aktuell nichts. Nach den Tests (ohne die Surround-Anlage) habe ich den "Dark Knight" reingeworfen und den Subwoofer nachgeregelt. Der Subwoofer läuft auf 35% Leistung und der AVR (Yamaha DSP-A2, 5x 135 Watt, Trennfrequenz 90Hz) läuft bei ca. 45% Leistung. Mehr will man nicht wirklich erleben...

Der Subwoofer erzeugt so einen sauberen Tiefbass und mächtige Druckwellen bzw. Vibrationen. Speziell bei der Szene im Tunnel, wenn das Batmobil nach dem Frontalaufprall mit dem Müllwagen wendet, schüttelt es einen fast schon unangenehm. Als zweites Beispiel habe ich mir "Krieg der Welten" gegeben. Die tieffrequenten Vibrationen und Erschütterungen beim "ist das die U-Bahn" und dem Auftauchen der ersten Maschine hören bzw. fühlen sich ebenfalls sauber an. Es gibt jetzt allerdings auch ein klar erkennbares Dröhnen zwischen (geschätzt) 60 und 70 Hz, welches ich wohl nur mit einem EQ oder Antimode korrigieren kann.

Ein Effekt ist jedoch - wie bei 800er YST - noch immer da: Bei wirklich tieffrequenten Szenen mit längerem Brummen, wie

- Star Wars III (Sternenzerstörer)
- Ironman I (Vorbeiflug mit Überschall-Knall)
- Stadtaufnahmen von Dark Knight (mit Donnerschlag bzw. -grollen)

höre ich aus dem Subwoofer ein deutliches "Klackern" ?!? ... und genau da wirds jetzt schwierig. Das Geräusch klingt nicht metallisch, hart oder scharf, sondern eher nach einem "trockenen Anschlagen". Bei diesen Szenen spüre ich auch deutlich den Luftstoß bzw. -zug aus dem nach vorne gerichteten BR-Loch des 1500ers.

Ich denke, dass der 1500er bei diesen Einstellungen nicht an seiner technischen Grenze sein kann. Da beide Subs für Strömungsgeräusche bekannt sind... wie klingen solche Strömungsgeräusche? Habt ihr Erfahrungen oder bessere Beschreibungen? Und wie klingt es, wenn ein Sub physisch anschlägt?

Grüße und vielen Dank für euren Input!!
*H2O*


[Beitrag von *H2O* am 31. Dez 2011, 10:40 bearbeitet]
mstylez
Inventar
#2 erstellt: 30. Dez 2011, 19:17
Strömungsgeräusche treten dann auf wenn Frequenzen unterhalb der Abstimmfrequenz wiedergegeben werden. Das hatten meine SVS Subs auch, z.B. bei dem Film Pulse, die Szene im Serverraum --> 14hz! Mach die Szene mal rein und dann weißt du wie Strömungsgeräusche klingen . Die Subs kamen sauber rüber und alles hat gebebt aber es waren Strömungsgeräusche zu hören, das Geräusch ist schwer zu beschreiben, hört sich halt an wie Luftflattern, wenn man die Ports zugehalten hat wars weg.
Wenn ein Chassi anschlägt hört man das deutlich, gerade im BR Gehäuse, man hört ein leises oder lautet "Klack" und das Chassi macht großen Hub. Wenn der Woofer mal anschlägt ist das nicht schlimm aber man sollte den LFE Level ein paar db absenken damit das nicht passiert, gut ist es nämlich nicht.


[Beitrag von mstylez am 30. Dez 2011, 19:20 bearbeitet]
Mwf
Inventar
#3 erstellt: 30. Dez 2011, 22:41
Hi,
*H2O* schrieb:
...Ich denke, dass der 1500er bei diesen Einstellungen nicht an seiner technischen Grenze sein kann....

Da denkst du falsch.
Es gibt nahezu immer Extrem-Signale, die einen Sub in Grenzbereiche treiben kann -- die Soundtrack-Produzenten machen sich einen Spaß daraus .
Überall gibts heute reichlich Verstärkungs-Reserven, die dazu führen, dass weit unter Max. die Grenzen erreicht werden.
Was heutigen Home-Audiogeräten fehlt, sind Leistungs-Anzeigen bzw. Overload-LEDs.

Größere /teurere Modelle können oft nur wenig mehr Pegel als kleinere bringen, wenn überhaupt, weil das mögliche Plus meist durch die Wiedergabe noch tieferer Frequenzen schon weitgehend aufgefressen wird.
Die Aufrüstung auf 2 (gleiche) Subs statt einem ist da klar effektiver.

Gruss,
Michael
*H2O*
Stammgast
#4 erstellt: 30. Dez 2011, 23:06
Hi,

die Variante mit mehreren Subwoofern ist eindeutig mein nächster Ansatz. Der Yamaha YST-SW800 hatte aber eindeutig zu wenig Tiefgang... ich schätze mal eine Trennfrequenz von 35-45 Hz. Der aktuelle ist da, bis auf das besagte Geräusch, zufriedenstellend. Einen zweiten, diagonal aufgestellt, würde ich sofort bzw. sobald mal wieder einer günstig in der Bucht erscheint, direkt aufbauen. Meine Neugier wird das Thema bestimmt bald empirisch beantworten.

Deine Aussage, dass die tieferen Frequenzen die höhere Leistung schnell auffressen, passt auch zu meinem ersten Eindruck... dem gleichen "Klackern" bei beiden Subs, wobei der größere schon spektakulärer ist. Also, Hoffnung zerstört dass der größere Sub auch die Messlatte höher legt.

Spaßig ist auch meine Erfahrung mit "Minority Report": Ich schaue mir die Szene in der Fabrik an, weil man damit hervorragend den Druck des Subs testen kann. Ich saß gestern auf dem Boden und dann kam dieses "Tzuumph" der Betäubungspistole. Der Luftstoß des Subs pustete mir ziemlich heftig durch die Haare.

Hier gab das "Klackern" übrigens garnicht.

Wie gesagt, das Geräusch klingt (noch) nicht (wirklich) (sehr) "schmerzhaft". Von daher meine Frage, was ich da wahrscheinlich höre...: nur eine bekannte Schwäche oder doch die technische Grenze des Materials. Vielleicht bekomme ich das aufgenommen - versuche ich morgen mal.

Grüße,
*H2O*


[Beitrag von *H2O* am 31. Dez 2011, 10:43 bearbeitet]
*H2O*
Stammgast
#5 erstellt: 01. Jan 2012, 23:19
... und das Update:

Jetzt habe ich beide Subs aufgestellt und eingerichtet. Der große vorne, mit der Phase auf 180°, und der kleine hinten, mit der Phase auf 0°. Man kann die Yamaha-Subs nur auf 0° und 180° stellen.

2 Subwoofer

Ich habe für den hinteren erst einmal separat die optimale Position gesucht und dann - mit verschiedenen Filmszenen - bei beiden die Pegel angepasst. Auch wenn beide verpolt sind und miteinander arbeiten, habe ich das Gefühl, dass nun auch mehr Basspower im Raum steht!?! Ich hätte gedacht, dass die Leistung teilweise reduziert wird. Nach einem Tag des Testens steht der 1500er Sub jetzt also nur noch auf 20% Leistung (statt 35%) und der 800er Sub auf 35% Leistung (statt 40%). Das "Klackern" ist so - z.B. bei Star Wars III - deutlich schwächer.

Mir ist immer noch nicht klar, ob das Strömungsgeräusche sind oder Überlast ist...

Das Klagbild scheint insgesamt jedoch transparenter geworden zu sein, was ein erwartetes Ergebnis des Setups (mit 2 verpolten Subs) sein müsste. Hmmm...

Beim "Dark Knight" sind die kurzen Bassimpule (Donner, Schüsse) jetzt deutlich besser, die Basspower ist jedoch auch hier nochmal heftiger. Für die lauten Szenen (wie die mit dem Batmobil) musste ich den 1500er auf 10% Leistung zurücknehmen. Andernfalls überlagert der Bass bzw. der Druck im Raum alle anderen Geräusche.

An dieses Setup muss ich meine Ohren erst einmal gewöhnen... der geringere Leistungsbedarf der Subwoofer zeigt aber doch dass der Weg grundsätzlich richtig ist, oder?

Grüße,
*H2O*


[Beitrag von *H2O* am 01. Jan 2012, 23:24 bearbeitet]
*H2O*
Stammgast
#6 erstellt: 09. Jan 2012, 18:31
... und zum Abschluß:

Inzwischen habe ich die Subs präzise auf- und eingestellt. Ich habe im 1500er jetzt 2 Profile für Filme (druckvolle Bässe à là Star Wars und hohe Pegel à là dark Knight).

Nach einer längeren Session bzgl. der Aufstellung des hinteren, der nun noch einmal 60 cm in den Raum gewandert ist, konnte ich die Laustärke der Subs noch ein Stück zurücknehmen ohne spürbar an Klang oder Druck (der sich jetzt im ganzen Bereich um die Couch herum gleichmäßig anfühlt) zu verlieren. Vorher war der ideale Hörbereich nur ca. 1 qm groß.

Mir ist zwar noch immer nicht klar, was das für Geräusche waren, aber sie treten jetzt kaum noch hörbar auf... nur wenn man direkt vor den Subs sitzt.

Passt also, danke allen!

Grüße,
*H2O*
Mwf
Inventar
#7 erstellt: 09. Jan 2012, 23:06

*H2O* schrieb:
...der geringere Leistungsbedarf der Subwoofer zeigt aber doch dass der Weg grundsätzlich richtig ist, oder?

JA!

Und jetzt Antimode: http://www.hifi-foru...um_id=93&thread=5666

----------------
Wie ist bei Dir der Unterschied zwischen
a) Subs gegeneinander verpolt
b) beide Subs gleich gepolt, z.B. beide -180°, -- so sollte es eigentlich sein, zumindest bei gleichen Subs und symmetrischem Raum ?

Kannst du Messungen machen?
*H2O*
Stammgast
#8 erstellt: 11. Jan 2012, 08:47
Hi,

messen kann ich den Frequenzverlauf leider nicht - kein Equipment vorhanden. Auch wenn es schon interessant wäre mal zu sehen, was ich da höre.

Der Test mit dem Phasenwechsel:

a) Wie beschrieben sind die Subs aktuell gegen einander verpolt. Das ist nach meinem Geschmack optimal. Auch der Druck ist je nach Material ausreichend heftig.

b) Wenn ich die Subs gleich gepolt laufen lasse, verliert das Klangbild deutlich an Transparenz. Dafür geht der Druck spürbar in die Höhe. Referenz ist "Star Wars III" (Coruscant):

Der Sternenzerstörer ist - wenn die Subs gegen einander verpolt sind - leicht spürbar druckvoll und tief, erzeugt insgesamt nur schwache Vibrationen. Die Pauken kann man klar vom Geräusch des Sternenzerstörers trennen. Beim Vorbeiflug der Jäger an dem Motoren (ca. 20 Sek.) später geht ein deutlich spürbares Vibrieren durch den Raum.

Arbeiten die Subs mit einander - also gleich gepolt - fällt sofort auf, dass die Pauken nicht mehr so gut vom Sternenzerstörer getrennt werden können. Dieser erzeugt auch insgesamt deutlich mehr Vibrationen. Das Kampfgetümmel wirkt "flacher" und weniger differenziert. Der Vorbeiflug an den Motoren ist dafür - erwartungsgemäß - deutlich heftiger.

Messungen wären - wie gesagt - mal sehr interessant, da der Ruam für Bässe ja sehr unsymmetrisch ist: Der Kinobereich nimmt nur 25qm der 74qm ein. Beim beschriebenen Effekt würde ich ein Modenproblem im oberen Bassbereich vermuten, zwischen 50 und 70Hz, weil auch der Übergang zu den Effekten auf den Satelliten deutlich leidet.

Ich werde mal schauen was man fürs Messen benötigt. Antimode würde ich erst nach einer Messung überlegen.

Grüße,
*H2O*

P.S.: Ich habe vorgestern eine neue Lieblingssequenz entdeckt - die Explosion des Wohnwagens in "Miami Vice". Der Bass ist während des ganzen Films relativ zahm unterwegs. Bei der Explosion kommt jedoch ein sehr harter Impuls und dann spürbar der Druck hinterher. Holla!


[Beitrag von *H2O* am 11. Jan 2012, 08:51 bearbeitet]
HiFi-Selbstbau
Inventar
#9 erstellt: 13. Jan 2012, 14:09
Hi *H2O*,


messen kann ich den Frequenzverlauf leider nicht - kein Equipment vorhanden.

Da hilft nur: Messen: kann nicht........gilt nicht!

Gruß Pico
*H2O*
Stammgast
#10 erstellt: 13. Jan 2012, 20:54
Geil... Ich werde gleich mal loslegen...!

Behringer ECM8000 und Art Tube MP kommen in Kürze.

Danke,
*H2O*


[Beitrag von *H2O* am 13. Jan 2012, 22:07 bearbeitet]
Sound-System_X
Ist häufiger hier
#11 erstellt: 19. Jan 2012, 22:25
Hi,

endlich mal einer der auch einen 1500er zu schätzen weis. Ich betreibe den Sub in Verbindung mit einem Pioneer VSX 921 mit dem genialen Phase-Control-Feature. Fährt man den Receiver am Sub über den LFE-Eingang und aktiviert die Phasenkontrolle des Pioneer, dann erlebt man einen völlig neuen Yamaha-Woofer. Er spielt richtig straff und knackig im Musikmodus bei Audio-CDs.Da ich ihn schon ein paar Jahre besitze und über diverse Receiver betrieben habe, war das für mich eine dicke Überraschung.

Das Einmesssystem erledigt die Lautstärkeanpassung des YST perfekt. Einzig die Phase hab ich invertiert und die Entfernung noch knapp einen Meter (von 2.88 auf 3,70 m) verlängert. Jetzt ist das Klangbild korrekt eingerastet. Ich habe Tage damit rumexperimentiert. Hörraum ist 45 m² groß.

Noch ein paar Anspieltipps für @H20 im Filmmode :

Source Code (Zugexplosion ist beängstigend)
Tron (heftige Bassimpulse quasi den ganzen Film über, aber trotzdem immer noch konturiert)
King Kong (im wahrsten Sinne rennt der Riesenaffe durch die Bude )
Der unglaubliche Hulk (sein Schrei wirkt beängstigend)
Iron Man (die Vorführung der Jericho)
Das Fünfte Element (die Anfangssequenz lässt schwache Subs gleich mal die Segel streichen )

Alle genannten Filmbeispiele beziehen sich ausschließlich auf die DTS-HD-Master-Audio-Tracks (ausser Das Fünfte Element liegt in DTS-High-Resolution vor) im englischen Original.
*H2O*
Stammgast
#12 erstellt: 06. Feb 2012, 12:34
Hallo zusammen,

und wieder zurück! Okay... also: Ich habe alles aufgebaut, eingerichtet und dann mit CARMA V3.0 getestet. Um mal verschiedene Ergebnisse vergleichen zu können, habe ich mit einem, beiden Subwoofer und dann jeweils veränderter Phase gemessen. Das Mikro stand auf der Hörposition in Kopfhöhe (= Höhe der Hochtöner Front-LS). Pegel und Presets so wie im Manual angegeben.

Leider zeigt CARMA nicht so einen "einfachen" Abfall des Pegels, sondern eine Schwankung. Erst Messung mit den Subwoofern an der ursprünglichen - per Ohr - eingemessenen Position:

Subwoofer Frequenz 01

Für die 2. Messung habe ich den kleinen Sub (hinten) einfach mal auf halbe Raumlänge, eher seitlich neben die Hörposition - eine erfahrungsgemäß akustisch schlechte Position - gestellt. Man sieht auch, dass er dort komplett untergeht:

Subwoofer Frequenz 02

Bleiben wir also bei der oberen Grafik. Aus den Ergebnissen werde ich noch nicht wirklich schlau. Mal ganz blöde: Betrachte ich die Skala auf der rechten Seite, dann heißt das doch, dass zwischen 20Hz und 100Hz die Pegel (nur?) um 6db schwanken. Okay, ich weiß das ist ca. die doppelte (bzw. halbe) Lautstärke aber einen deutlichen Leistungsabfall hinab zu den 20Hz gibt es nicht...

1.) Wenn die Subs mit gleicher Phase spielen (siehe erste Grafik = Originalaufstellung, lila Linie kräftig) ist der Pegel zwischen ca. 30Hz und 55Hz total hoch, bricht aber danach stark weg.

2.) Besonders fällt mir jedoch in der ersten Grafik das verpolte Setup auf (rot gestrichelt). Der deutlich höhere Pegel im Tiefbass ist auch im Raum spürbar. Den deutlichen Einbruch bei ca. 45Hz müsste man jetzt vermeiden... habt ihr eine Idee wie... Position anpassen oder ist das eine Mode?

Die Messung bzw. Anzeige des 5.1 oder 7.1 Signals bekomme ich leider - noch - nicht hin, weil meine PC (optischer Ausgang) und die PS3 (über die Messsignale-CD) nur PCM und kein DD/DTS senden können...

Was soll man damit jetzt anfangen?

Grüße und danke,
*H2O*


[Beitrag von *H2O* am 06. Feb 2012, 16:47 bearbeitet]
Mwf
Inventar
#13 erstellt: 07. Feb 2012, 00:40

*H2O* schrieb:
...Besonders fällt mir jedoch in der ersten Grafik das verpolte Setup auf (rot gestrichelt). Der deutlich höhere Pegel im Tiefbass ist auch im Raum spürbar. Den deutlichen Einbruch bei ca. 45Hz müsste man jetzt vermeiden... habt ihr eine Idee wie... Position anpassen oder ist das eine Mode?...

Wenn du keine variable Phase einstellen kannst, solltest du am hinteren Sub die Übergangsfrequenz reduzieren, auch das hat Einfluss auf die Phasenlage.

Warum jetzt die verpolte Einstellung der Subs die bessere Tiefstbass-Addition bringt ist unklar.
Du solltest versuchsweise deine Subs mal direkt nebeneinanderstellen und im Nahfeld checken wie sie dann einzustellen sind für optimale Addition (= möglichst gleiche Wirkung).

Die große Öffnung deines Raumes zur einen Seite, sowie die Beschaffenheit /Mitschwingfreudigkeit im Bass der Wände /großer Fenster hat natürlich auch Einfluss, der schwer kalkulierbar ist.
Es ist ein Multidimensionales Problem ...

Auf jeden Fall ist der Einbruch bei 45 Hz nahezu genauso unbefriedigend wie der originale bei 65 Hz.

Laufen deine Mains bei den Messungen auch mit?
-- Welche?
-- mit Hochpass oder Betriebsart "Both"?,
-- auf jeden Fall ausprobieren und versuchsweise den vorderen /beide Subs gegenüber den Mains umzupolen...
*H2O*
Stammgast
#14 erstellt: 07. Feb 2012, 12:19
Das mit dem Pegel am hinteren Subwoofer werde ich mal checken. Vielleicht wirkt sich dabei auch aus, dass der hintere Sub halt auch das kleinere Modell YST-SW800 ist: Man sieht an der 2. Messung, dass er schnell verliert, wenn ich ihn von seinem aktuellen Aufstellort wegbewege. Die 2. Messung entspricht fast der Linie ohne 800er (siehe 1. Messung).

Bei den Tests habe ich das normale Kino-Setup am Start: Das Teufel System 6 als reine Satelliten mit den beiden Subs am LFE. Der AVR kann so nur eine Trennfrequenz bei 90Hz. Um die Yamahas mit den Satelliten in Phase laufen zu haben soll man die laut Manual auf REV(erse) stellen. Den vordere steht bei mir auch immer so.

Das Testprogramm in CARMA lautet "Sub (PCM)" - dabei läuft die Frequenz vom Sub über die Hauptlautsprecher hoch. In sofern kann man davon ausgehen, dass die Delle in der Messung bei 90 - 100Hz mit dem Übergang zu den Teufel-LS zu tun hat. Der Pegel der Subs ist schon recht hoch.

Ich versuche auch mal die anderen Tests an den Start zu bekommen. Dafür muss ich dann aber entweder einen PC aufsetzen oder einen - aktuell verliehenen - Bluray-Player verwenden.


Warum jetzt die verpolte Einstellung der Subs die bessere Tiefstbass-Addition bringt ist unklar.


Naja, der Pegel ist insgesamt bei gleich geschalteten Subs höher: Diesen Berg von ca. 35 - 55Hz spürt man deutlich. Bei 45Hz müsste der kleine Sub seinen großen Wirkungsgrad haben. Je näher wir den 20Hz kommen, desto weniger sollte der kleine Sub (mit Ausnahme einer Modenkorrektur) was zu melden haben. Wahrscheinlich löscht er aber bei 45Hz so am stärksten aus. Ich nehme daher als nächstes mal den Pegel des YST-SW800 zurück... in der Hoffnung, dass dadurch

1.) der Pegel beim Tiefbass etwas zurückgeht
2.) die Auslöschung bei 45Hz etwas moderater ausfällt.

Mal sehen ob dann auch die Anpassung der Trennfrequenz was bringt.

Grüße,
*H2O*


[Beitrag von *H2O* am 09. Feb 2012, 15:14 bearbeitet]
*H2O*
Stammgast
#15 erstellt: 09. Feb 2012, 11:50
Nächste Testrunde abgeschlossen. Ich habe eine ganze Menge mit den Einstellungen des hinteren Subs experimentiert, jedoch nur mit den nachfolgenden Punkten einen sichtbaren Unterscheid erzielen können. Ich habe auch etwas mit der Einstellung des YST-SW1500 experimentiert, hier verändert sich der Frequenzverlauf kaum... ledigleich der Pegel geht insgesamt rauf oder runder. Ich denke es zeigt sich, dass der YST-SW800 leistungsmäßig einfach einen ganzen Hieb kleiner ist.

Subwoofer 04

Bei den Einstellungen des hinteren Subs sieht man aber jetzt folgendes:

1.) Die alte Messung mit dem Einbruch bei 45Hz habe ich als Referenz nochmal reingenommen (grüne Linie).

2.) Gehe ich mit der Übergangsfrequenz auf die 60Hz runter erreiche ich einen Ausgleich der 45Hz-Delle während der Bereich oberhalb von 55Hz leicht an Pegel verliert... irgendwie logisch. Ich habe den Effekt in 5Hz-Schritten abwärts geprüft und bei 60Hz Übergangsfrequenz ist dieser maximal vorhanden (rote Linie, gestrichelt). Danach geht nur noch der Gesamtpegel in den Keller.

3.) Wenn man dann den Pegel am YST-SW800 verändert, bewegt sich nur noch der Gesamtpegel des Basses hoch (lila Linie, kräftig). Da der Sub aber schnell an seine Grenze kommt macht es keinen Sinn, den höher zu stellen.

Mit diesem Setup habe dann noch versucht die Aufstellung des hinteren Subs zu optimieren - kein Effekt vor der Raummitte bis weit in die Ecke (15 cm Wandabstand).

Also auf das Setup von (2) eingestellt und einige Filmszenen angeschaut:

"Star Wars III" (Coruscant): Alles vibriert irgendwie weniger heftig bzw. die imposanten Tiefbasseffekte gehen etwas unter?! Und, das Strömungsgeräusch des vorderen Subs ist wieder da. Seltsam, da ich dessen Einstellung ja nicht verändert habe. Als wenn der hintere den vorderen vom Druck her einbremst. Da laut Messung ja nur die Bereich bei ca. 30Hz (wenig) und bei 45Hz im Pegel hoch gegangen sind, frage ich mich jetzt, ob dieses Ströhmungsgeräusch durch viel Arbeit der Membran (Brumm- und Dröhngeräusche) in diesen Frequenzbereichen entsteht...

"Super 8" (Zugunglück): Die Szene klingt insgesamt "krachiger" und weniger definiert... ich hatte aber auch schon vorher den Eindruck dass da viel Lärm oberhalb von 40Hz und einige wenige starke Tiefbass-Impule vorkommen. Dennoch sind diese nach wie vor deutlich wahrnehmbar und vielleicht wegen der insgesamt lauteren Soundkulisse (um die vorherige 45Hz-Delle herun) jetzt weniger herausstechend.

"Star Wars I" (Pod-Rennen): Besser, weil eindeutig mehr Power im 40Hz-Bereich. Im ersten Teil des Rennens brummen die Motoren deutlich heftiger als vorher. Im zweiten Teil des Rennens, wenn die Tiefbass-Effekte zunehmen, donnert es genauso klasse wie vorher. Die einzelnen Druckwellen der Vorbeiflüge kommen nach wie vor sehr präzise an.

"Master & Commander" (1. Angriff, Kanonen): Die ganze Szene wird lauter... wie bei Super 8 oben. Das splitternde und brechende Holz tritt mehr in den Vordergund, die Kanonen sind aber noch tief und druckvoll da - gehen jetzt halt etwas unter. Das war vorher besser, da die Kanonen im Film dadurch eine besondere Rolle gespielt haben.

Ich habe zusammenfassend den Eindruck, dass im Bass insgesamt "weniger Transparenz" drin ist (unsinnige Formulierung). Der Eindruck kommt aber bestimmt auch daher, dass ich früher die klar lauteren und sowieso schon eindrucksvollen Tiefbasseffekte deutlicher erlebt habe, weil der Rest leiser war. Immerhin sind laut Messung die Bassfrequenzen jetzt ingesamt linearer... damit muss ich mich wohl erst mal wieder in die Details einhören.

Grüße,
*H2O*


[Beitrag von *H2O* am 09. Feb 2012, 15:37 bearbeitet]
*H2O*
Stammgast
#16 erstellt: 13. Feb 2012, 10:08
Nachtrag und Ende dieser kleinen Odyssee...

Die 4. größere Mess-Session ist durch und dieses Mal habe ich mich mit den BASS-Settings der Yamaha Subwoofer beschäftigt. Im Modus "MOVIE" haben die ja eine recht heftige Tiefbass-Überhöhung, welche man in der letzten Messung oben deutlich erkennen kann (bei ca. 30Hz). Im Modus "MUSIC" sollen die Subs präziser spielen und der Frequenzgang linearer sein... also los. Das bisher optimale Setup oben war

YST-SW1500 - Pegel 2.2, HighCut 90Hz, Phase REV, Bass auf MOVIE
YST-SW800 - Pegel 2.5, HighCut 60Hz, Phase NORM, Bass auf MOVIE

Bei der ersten Messung habe ich einfach den Bass-Modus auf MUSIC gestellt (rote Linie), was zu heftigen Auslöschungen (bei 35-40Hz) und Überlagerungen (50-60Hz) geführt hat. Also die Phasen gleich gestellt ... Grüße an dich, Mwf ... und den HighCut des kleinen Yamaha auf 40Hz reduziert, um die Überhöhung bei 50-60Hz zu reduzieren. Ergebnis: Mehr Tiefstbass und alles deutlich linearer (weiße Linie)!

Subwoofer 07

Insgesamt sah die Kurve schon deutlich beherrschbarer aus als die vorherige, was mich dazu veranlasste, gleich noch einmal die Aufstellung des vorderen Subwoofers zu verändern. Dieser wanderte nun ganz nach rechts an die Wand und näher zur Couch. Dadurch ging der Tiefbass noch einmal leicht im Pegel hoch und im Bereich von 45-90Hz schwankt der Pegel jetzt nicht mehr um ca. 6Hz sondern nur noch um ca. 3Hz.

Subwoofer 08

Man sieht in der Messung, dass nun die Pegeländerung am hinteren Subwoofer vor allem den Tiefbass beeinflusst. Bei Filmen ist das Ergebnis nun interessant: Alle Filmszenen, die ich oben getestet habe, klingen mit dieser Einstellung deutlich transparenter. Ich denke das liegt vor allem am MUSIC-Setting. Um die Power im Tiefbass zu haben, laufen die Subs jetzt jedoch auch wieder mit mehr Leistung. Bei 3.6 am YST1500 und 4.0 am YST800 beginnen bei beiden Subwoofern (Star Wars III) wieder deutlich hörbar die Ströhmungsgeräusche... aber, was früher eher hart und unkontrolliert klang ist jetzt deutlich als Luftbewegung am BR-Loch erkennbar.

Update: Einige Szenen bringen die Subs nun wieder an ihre Grenzen. Für LFE-Orgien wie "Tron Legacy" oder "The Dark Knight" muss ich die Subs wieder runterregeln. Mal sehen wie das jetzt am besten geht, ohne viel Klang einzubüßen, denn ohne das Plus an Basspower des MOVIE-Modus ist der Druck schnell weg.

Bedenkt man, dass der Yamaha DSP-A2 keine Einmessung, keinen EQ und nur eine fest voregebene Trennfrequenz für den LFE hat, bin ich über das Ausmaß der Verbesserung absolut überrascht. Filme bringen die Bude jetzt vielleicht (etwas) weniger zum Wackeln, aber der Klang und die Transparenz sind um Welten besser geworden... nichts klingt mehr "krachig".

Danke an alle... und ich rate ab jetzt auch jedem zum Messen. Das war wenig und zugleich sehr gut angelegtes Geld!

Grüße,
*H2O*


[Beitrag von *H2O* am 13. Feb 2012, 22:10 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha YST-SW 800 vs. YST-SW1500
CoverMyEyes am 12.05.2007  –  Letzte Antwort am 09.11.2015  –  5 Beiträge
Yamaha YST-SW1500 bei 5x3m Wohnzimmer
HIFI-Oliver am 18.08.2008  –  Letzte Antwort am 27.08.2008  –  21 Beiträge
Subwoofer Yamaha YST-SW1500 oder SVS SB12-Plus
Chucky123 am 02.05.2007  –  Letzte Antwort am 06.05.2007  –  12 Beiträge
YST-SW1500 an DSP-A2
james68 am 09.01.2005  –  Letzte Antwort am 13.01.2005  –  4 Beiträge
Problem mit Yamaha YST-SW015
LarryF am 09.04.2007  –  Letzte Antwort am 31.12.2013  –  10 Beiträge
Musik mit Subwoofer Yamaha YST-SW800
metzga am 27.12.2003  –  Letzte Antwort am 27.12.2003  –  6 Beiträge
Yamaha Yst SW305 Subwoofer Gesucht!
subsonic123 am 16.06.2009  –  Letzte Antwort am 16.06.2009  –  8 Beiträge
Yamaha YST-SW Reihe
André009 am 25.11.2017  –  Letzte Antwort am 26.11.2017  –  2 Beiträge
Yamaha yst 800
exalfisti am 12.04.2008  –  Letzte Antwort am 18.04.2008  –  9 Beiträge
Subwoofer Yamaha YST-1500 - Probleme
lukas_ch am 17.05.2004  –  Letzte Antwort am 24.08.2005  –  21 Beiträge
Foren Archiv
2011
2012

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 16 )
  • Neuestes Mitglieddetail_
  • Gesamtzahl an Themen1.389.993
  • Gesamtzahl an Beiträgen18.467.758

Hersteller in diesem Thread Widget schließen