Klipsch R12 SW

+A -A
Autor
Beitrag
Klipschy
Neuling
#1 erstellt: 09. Jan 2016, 15:55
Hallo und ein frohes, neues Jahr.

Ich bin neu hier und habe eine kleine Frage. In der Suche bin ich leider nicht fündig geworden.
Ich habe heute den o.g. Klipsch Subwoofer erhalten und natürlich gleich installiert.

Jetzt ist mir Aufgefallen, dass die Gummilippe des Treibers äußerst unschön und unsymmetrisch aufgeklebt wurde. Am besten sehr ihr auch einmal das Bild an. Ist so etwas normal? oder könnte es sich hierbei um ein defektes Gerät handeln, welches in Revision ging? Ich hoffe man erkennt auf dem Bild was ich meine.


LG und vielen Dank für dieses super Forum

Klipsch R12 SW
Milchkaffee
Inventar
#2 erstellt: 09. Jan 2016, 20:56
Schaut aus als wäre da ungenau gearbeitet worden. Ob es defekt im Sinne von "klingt nicht" ist kannst du am ehesten durch Ausprobieren herausfinden. Wenn der Subwoofer klangtechnisch in Ordnung ist dann musst du dich selber fragen ob du mit den kosmetischen Mangel leben kannst. Ich würde mal den Händler darauf ansprechen. Vielleicht kannst du ja was aushandeln
Suche:
Das könnte Dich auch interessieren:
KLIPSCH R12 SW
Noxy# am 28.07.2021  –  Letzte Antwort am 28.07.2021  –  2 Beiträge
Klipsch R12 noch aktuell?
mijumiju am 09.09.2020  –  Letzte Antwort am 10.09.2020  –  9 Beiträge
Problem mit subwoofer klipsch r12
danielalcapone1 am 05.05.2017  –  Letzte Antwort am 07.05.2017  –  2 Beiträge
Klipsch R12SW anschliessen - WIE?
Blasator am 21.02.2017  –  Letzte Antwort am 23.02.2017  –  6 Beiträge
Klipsch SW 110 - brummt?
Kangahop am 29.04.2015  –  Letzte Antwort am 01.05.2015  –  4 Beiträge
Klipsch SW 115 Problem
Fabsgedio am 10.05.2013  –  Letzte Antwort am 28.06.2013  –  18 Beiträge
Hörbarer Unterschied Klipsch R12 SW zu R112 SW bei Musik
viggo am 26.02.2015  –  Letzte Antwort am 26.02.2015  –  8 Beiträge
Klipsch SW anschliesen
Prototype2k am 16.04.2008  –  Letzte Antwort am 24.04.2008  –  7 Beiträge
Klipsch R-10SW erkennt Auto ON nicht
MEKak_2016 am 29.01.2017  –  Letzte Antwort am 13.02.2017  –  12 Beiträge
Subwoofer Klipsch R-10SW rasselt
gaempi am 10.02.2016  –  Letzte Antwort am 20.02.2016  –  4 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder905.423 ( Heute: 2 )
  • Neuestes Mitgliedlmoeller
  • Gesamtzahl an Themen1.510.950
  • Gesamtzahl an Beiträgen20.745.041