Endstufe rauscht ziemlich stark!

+A -A
Autor
Beitrag
Perdedor
Neuling
#1 erstellt: 23. Dez 2005, 21:35
Hallo!
Bin neu hier und hab auch noch nicht so die Ahnung von der Materie! (Suche konnte leider auch nicht weiter helfen)

Heute habe ich eine Endstufe bekommen (eine Vincent D-150).
Sobald die Endstufe eingeschaltet ist, habe ich ziemlich starkes rauschen in den Boxen. Wenn die Musik mal nen bissal leiser wird - hört´s sich natürlich doof an mit dem Gerausche!!
Ist das normal, dass die Dinger so ein Rauschen erzeugen oder liegt da wohl ein Defekt vor?
Oder gibt es vielleicht irgendwelche Möglichkeiten dieses Rauschen zu unterdrücken?
HiFi_Addicted
Inventar
#2 erstellt: 24. Dez 2005, 00:17
Muss wohl ein Defekt sein. Ab den 70ern sollten Verstärker eigentlich nicht mehr stark rauschen.

MfG Christoph
Perdedor
Neuling
#3 erstellt: 24. Dez 2005, 03:31
Verblüffender Weise war gerade aufeinmal kein rauschen mehr zu hören!
Als ich die Endstufe jedoch einmal an und aus gemacht habe, kam es auch schon wieder, allerdings nicht mehr so stark wie zuvor!!
Hab noch mal eine Frage, könnte das rauschen auch enstehen, wenn die Boxen zu nah am Rack stehen? So das evt. die Endstufe irgendwie davon beeinträchtigt wird?!
Hörbert
Inventar
#4 erstellt: 24. Dez 2005, 03:42
Hallo!

Also deine Angaben sind schon etwas Dürftig, du solltest schon posten mit welchem VV du deine Endstufe kombiniert hast. Ausserdem wären interresant, welche Eingangsspannung braucht deine Endstufe für eine Vollaussteuerung? Was liefert dein VV an Ausgangsspannung? Wirkungsgrad der Lautsprecher? Eventuell liegt ja eine Fehlanpassung zwischen Vorverstärker-Endstufe vor.

MFG Günther
schlafsäckchen
Ist häufiger hier
#5 erstellt: 24. Dez 2005, 04:30
Hallo
Mein vorschlag:
1.Prüfe doch bitte obe es nicht die boxen sind, welche hast du? und ist das Rauschen immer noch da wenn du lauter aufdrehst?

2.Jezt frage ich selber mal das Forum:wie wäre es mit Kontaktspray?er schrieb ja:erblüffender Weise war gerade aufeinmal kein rauschen mehr zu hören!
Als ich die Endstufe jedoch einmal an und aus gemacht habe, kam es auch schon wieder, allerdings nicht mehr so stark wie zuvor!!



Gruß,Marc
Perdedor
Neuling
#6 erstellt: 24. Dez 2005, 12:15
Hallo!

Ich habe nen paar Infinity Kappa 8.1 dran.
Wenn ich lauter mache, dann höre ich das rauschen nicht mehr - liegt aber wohl auch nur an der Lautstärke der Musik. Denn das Rauschen verstärkt sich nicht - es ist eher gleichbleibend.

Habe auch gerade festgestellt, dass wenn ich die Endstufe zuerst anschalte und ein wenig warte das rauschen weniger ist als zuvor - allerdings noch immer stark nervig!!

Gestern war es aufeinmal weg, als ich die Quelle an der Vorstufe umgestellt hatte.
An der Vorstufe kann es jedoch nicht liegen! Denn sobald die Endstufe eingeschaltet ist habe ich das Rauschen!

Bin ratlos ...
Perdedor
Neuling
#7 erstellt: 24. Dez 2005, 12:16
Ach - und von den Boxen kommt es auch nicht!
Hatte vor kurzem noch einen Receiver angeschlossen - da war auch kein Rauschen zu hören!!
-scope-
Hat sich gelöscht
#8 erstellt: 24. Dez 2005, 12:54
Hallo,

so gehst du bitte vor:

1. Vorstufe von der Endstufe (Vincent) abklemmen.
An der Vincent Endstufe sind also nur noch das Netzkabel und die beiden LS-Boxen angeklemmt.

2. Endstufe einschalten.

3. Es rauscht vernehmlich ? --->Endstufe Defekt

4. Es rauscht absolut nicht?-----> Vincent OK, weiter mit Punkt 5.

5. Endstufe ausschalten, Vorstufe anklemmen. Alle Zuspieler von der Vorstufe trennen, und die Vorstufe mit der Vincent Endstufe verbinden....Beide Geräte wieder einschalten. (Endstudfe (je nach "Murksvorstufe") vorzugsweise zuletzt)

6. Es rauscht auch bei "zugedrehtem Lautstärkenregler?-------------> Vorstufe defekt oder schlecht.

6,5. Es rauscht nur wenn ich den LS-Regler "aufdrehe"?---->
Vorstufe defekt oder schlecht. (Phono ausgenommen)
(nochmal zur Erinnerung: Keine Zuspieler an der Vorstufe angeschlossen!!!)


7. schlechte oder defekte Geräte auswechseln, bzw. instandsetzen lassn

8. Fertig.


[Beitrag von -scope- am 24. Dez 2005, 13:18 bearbeitet]
Perdedor
Neuling
#9 erstellt: 24. Dez 2005, 14:40
Hallo!

Das Thema scheint sich wohl erledigt zu haben!

Habe gerade alles noch mal umgestellt und neu angeschlossen!
Habe die Vincent an einer seperaten Steckdose angeschlossen und alle anderen Geräte auf eine andere Steckdose gelegt.
Damit scheint sich das Problem erledigt zu haben!
Absolut kein Rauschen mehr zu hören!!!
Glaube jetzt schon das es gestern deshalb ging, weil ich kurz zuvor alle anderen Stromfresser die in dem Zimmer stehen abgeschaltet hatte.

Schönes Fest noch und Dank für die Antworten ...
Kim_O'
Hat sich gelöscht
#10 erstellt: 18. Feb 2009, 11:58
Obwohl der Thread schon ein wenig verstaubt ist:

Ich habe hier einen Yamaha Verstärker den ich als End-
stufe nutzen will (hat MAIN IN). Ich habe noch keinen
VV deshalb dachte ich, ich könnte einfach mal einen
alten Kenwood Receiver aus den 70ern nehmen.
Also habe ich mir eine Verbindung vom KH-Ausgang des Kennies zum MainIn des
Yamahas zurechtgebastelt.

War aber keine gute Idee, denn ich höre bei Betrieb
ein sehr lautes Rauschen. Ich denke mal der KH-Ausgang
ist dafür nicht ausgelegt, und es liegt eine zu hohe
Spannung am Yamaha.

Mit einem normalem VV sollte eigentlich nichts rauschen, oder?
Demnächst bekomme ich einen PIONEER MA-100 Mixer/Amp.
Der sollte als VV dienen. Könnte das funktionieren?

audiophilanthrop
Inventar
#11 erstellt: 19. Feb 2009, 00:53

Kim_O' schrieb:

War aber keine gute Idee, denn ich höre bei Betrieb
ein sehr lautes Rauschen. Ich denke mal der KH-Ausgang
ist dafür nicht ausgelegt, und es liegt eine zu hohe
Spannung am Yamaha.

Typisch für KH-Ausgänge, die schlicht über $Widerstand an den Endstufen hängen. Der Widerstandswert ist gegenüber der Kopfhörerimpedanz relevant (etwa 470 Ohm gegen 32 Ohm), der Vorverstärker mit 10 kOhm oder mehr Eingangsimpedanz dagegen "sieht" praktisch die gesamte Ausgangsspannung. Und die ist gegenüber Linepegel um Pi mal Daumen 30 dB verstärkt, weil man Lautsprechern entsprechend Dampf machen muß, damit vernünftig was rauskommt. Ein aus den Lautsprechern kaum hörbares Rauschen nimmt bei Anschluß am VV erschreckende Ausmaße an.

Mit einem normalem VV sollte eigentlich nichts rauschen, oder?

So sieht's aus.


[Beitrag von audiophilanthrop am 19. Feb 2009, 00:53 bearbeitet]
Kim_O'
Hat sich gelöscht
#12 erstellt: 19. Feb 2009, 08:40
Vielen Dank für die Info !
Suche:
Das könnte Dich auch interessieren:
Neuer Verstärker rauscht/knistert stark
Joe_M. am 09.03.2012  –  Letzte Antwort am 20.03.2012  –  18 Beiträge
Musical Fidelity Endstufe rauscht
Süßwasserraubfisch am 10.06.2008  –  Letzte Antwort am 12.06.2008  –  9 Beiträge
Krell S-300i rauscht recht stark
Markus2700 am 06.10.2015  –  Letzte Antwort am 12.10.2015  –  5 Beiträge
Sony Verstärker kratzt und rauscht sehr stark
jonesen am 14.01.2005  –  Letzte Antwort am 21.01.2005  –  19 Beiträge
Endstufe stark überdimensionieren, Meinungen?
Keksstein am 30.01.2017  –  Letzte Antwort am 31.01.2017  –  12 Beiträge
Vorstufe rauscht
Glen_S. am 21.12.2007  –  Letzte Antwort am 23.12.2007  –  17 Beiträge
verstärker rauscht
copperhead27 am 09.08.2010  –  Letzte Antwort am 09.08.2010  –  5 Beiträge
Endstufe Yamaha A-500 Ausg. links rauscht
e-frosch am 29.08.2003  –  Letzte Antwort am 01.09.2003  –  2 Beiträge
rotel rc 972 rauscht
versag0r am 19.01.2009  –  Letzte Antwort am 28.01.2009  –  6 Beiträge
NAD C275 rauscht / brummt
Klangfreak am 06.02.2017  –  Letzte Antwort am 07.02.2017  –  5 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder886.232 ( Heute: 1 )
  • Neuestes Mitgliedcolumbus-pri
  • Gesamtzahl an Themen1.477.366
  • Gesamtzahl an Beiträgen20.093.758

Hersteller in diesem Thread Widget schließen