Video zu Verstärker - Ton leise

+A -A
Autor
Beitrag
hirn-lego
Stammgast
#1 erstellt: 27. Mai 2004, 15:27
Hallo da draussen!

Ich habe gerade meine Anlage umgebaut,
unter anderem auch meinen Videorekorder (Thomson VTH 6010 G)neu verkabelt.

Habe am Rekorder einen Scart zu Chinch- Adapter dran,
und zwar am Scartanschluß "Audio/ Video 2 decoder".
Das Chinch- Kabel ist am Videoanschluß meines Verstärkers
(NAD C370) dran. Eigentlich so wie früher am anderen Verstärker!
Nun bekomme ich zwar Sound aus'm Verstärker, aber nur sehr sehr leise. Woran kann das liegen?

Weiß jemand, was ich tun kann?
Ich bin über Ideen sehr dankbar!

Hirn-Lego
buddha-brot
Ist häufiger hier
#2 erstellt: 27. Mai 2004, 23:17
Ist die Decoder-Buchse überhaupt ein Ausgang?

Was heißt sehr leise? Fast unhörbar? So leise, daß es nur ein Übersprechen im verstärker ist - daß also eigentlich gar kein Signal rauskommt?

<Noch ein Tip: Nicht Chinch, sondern Cinch.>
hirn-lego
Stammgast
#3 erstellt: 28. Mai 2004, 15:28
Hallo Buddha,

natürlich Cinch, danke für den Hinweis.

Die Decoderbuchse ist ein Ausgang, hab' die
vorher für den gleichen Zweck gebraucht.
Das Problem liegt meiner Meinung nach beim Verstärker,
denn wenn ich den Eingang "Disc", an dem der DVD-P hängt
anschalte, und dann auf "Video" gehe, verändert sich
der Ton nicht!!!
Ich habe also den an "Disc" angeschlossenen DVD-P gleichermaßen am "Video"- Input, an dem der Videorekorder hängt.
Bei der Frage nach dem Übersprechen bin ich mir mit der Antwort nicht sicher, kann sein.

Hirn-Lego
hirn-lego
Stammgast
#4 erstellt: 29. Mai 2004, 10:21
Ich habe inzwischen das Problem gelöst,
allerdings weniger durch Überlegung denn durch
Glück - habe rumprobiert, irgendwann liefs auf einmal gut.

Meine Frage hat sich also damit erledigt,

mfG Hirn-Lego
Suche:
Das könnte Dich auch interessieren:
Alter Verstärker brummt, Ton leise zu hören
exoduz_2k am 13.07.2004  –  Letzte Antwort am 15.07.2004  –  3 Beiträge
Verstärker: Ton fällt aus/wird leise
lineinthesand am 11.12.2005  –  Letzte Antwort am 11.12.2005  –  2 Beiträge
Verstärker zu leise
masterflo12 am 04.01.2011  –  Letzte Antwort am 08.01.2011  –  26 Beiträge
Sony Verstärker geht zu leise?
Kaiser11 am 02.01.2013  –  Letzte Antwort am 03.01.2013  –  20 Beiträge
Verstärker Problem Lautsprecher leise
1data1 am 07.03.2013  –  Letzte Antwort am 07.03.2013  –  2 Beiträge
Verstärker brummt ganz leise.
hedda am 26.09.2009  –  Letzte Antwort am 29.09.2009  –  13 Beiträge
Denon PMA-700AE: Ton zu leise!
LarsSW am 11.06.2007  –  Letzte Antwort am 14.06.2007  –  14 Beiträge
Lautsprecher zu leise
BerNeu am 07.08.2017  –  Letzte Antwort am 16.08.2017  –  5 Beiträge
Verstärker geht nicht ganz leise zu drehen!
Tollpatsch111 am 27.01.2017  –  Letzte Antwort am 27.01.2017  –  5 Beiträge
Sure TDA7492 viel zu leise
audiojunkie36 am 08.09.2015  –  Letzte Antwort am 09.09.2015  –  4 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.450 ( Heute: 5 )
  • Neuestes MitgliedPwnoqraphy
  • Gesamtzahl an Themen1.454.301
  • Gesamtzahl an Beiträgen19.671.170

Hersteller in diesem Thread Widget schließen