Bildprobleme bei Anschluss meines LCD-TV´s an meinem Notebook

+A -A
Autor
Beitrag
jonas250490
Neuling
#1 erstellt: 20. Apr 2011, 18:35
Hallo zusammen!

Ich habe mir letzte Woche im Saturn den Sony KDL 40BX400 LCD-TV für 399,-€ gekauft und bin mit dem Gerät auch sehr zufrieden bis auf ein Problem, welches ich bereits am ersten Verwendungstag bemerkt habe.

Wenn ich das TV-Gerät per HDMI mit meinem Notebook verbinde (Sony VPC EC1C5E) kommt es in unterschiedlichen Abständen dazu, dass das Bild auf dem TV für ca. 1s schwarz wird und danach in total krassen Neonfarben wiedergegeben wird. IMG_0525
Dann dauert es wieder unterschiedlich lange bis das Bild wieder schwarz wird und kurz darauf alles wieder normal ist.

Da ich auch andere Geräte (z.B. PS3, HD-Receiver) an meinem TV betreibe und dort dieses Problem nicht auftritt, denke ich dass es nicht an meinem Fernseher liegt. An der Übertragung glaube ich auch nicht dass es liegt, da ich bereits mit 2 anderen HDMI-Kabeln geprüft habe und ebenfalls das Problem da war.

Habe hier im Forum schon einen Beitrag von jemandem gelesen, der dasselbe Problem hat wie ich, doch in diesem Artikel wurde leider nur für ein anderes Problem geholfen. http://www.hifi-forum.de/viewthread-144-5311.html

Wenn mir irgendjemand annähernd weiterhelfen könnte wär ich sehr dankbar


[Beitrag von jonas250490 am 20. Apr 2011, 18:40 bearbeitet]
Rorvic
Stammgast
#2 erstellt: 21. Apr 2011, 08:16
ich würde mal einen anderen treiber für die grafikkarte testen.hatte selbst ähnliche probleme.
jonas250490
Neuling
#3 erstellt: 26. Apr 2011, 19:44
Ich hab mir jetzt den neuesten Treiber für meine ATI-Grafikkarte runtergeladen, die Probleme bestehen jedoch weiterhin

Vielleicht noch eine andere Idee?
Suche:
Das könnte Dich auch interessieren:
Bildprobleme 40x4500
Humachinery am 22.06.2010  –  Letzte Antwort am 12.07.2010  –  6 Beiträge
40w4500 an Notebook ohne HDMI
Janka41 am 01.12.2008  –  Letzte Antwort am 02.12.2008  –  10 Beiträge
Sony KDL-75W855C Bildprobleme, Banding
RomeyRome am 06.01.2016  –  Letzte Antwort am 15.01.2016  –  6 Beiträge
bildprobleme sony kdl32e5500
franiatte10 am 12.03.2010  –  Letzte Antwort am 15.04.2010  –  2 Beiträge
Bildprobleme Beim 52 Z4500
Junglebreaker am 21.08.2009  –  Letzte Antwort am 22.08.2009  –  6 Beiträge
TV an Notebook
christschn am 07.10.2010  –  Letzte Antwort am 07.10.2010  –  10 Beiträge
Bildprobleme mit Sony Bravia 40W4500
timgermany1984 am 28.04.2011  –  Letzte Antwort am 26.11.2015  –  205 Beiträge
Notebook an Sony KDL37W5800
schaeffermk am 12.04.2010  –  Letzte Antwort am 12.04.2010  –  5 Beiträge
Sony 40V3000 - Notebook über HDMI-Anschluss kein Ton
sony-fan am 09.04.2009  –  Letzte Antwort am 15.05.2009  –  7 Beiträge
Anschluss S2530 an Pc?
kuebel78 am 25.04.2007  –  Letzte Antwort am 14.05.2007  –  15 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder916.605 ( Heute: )
  • Neuestes MitgliedHGP_freund
  • Gesamtzahl an Themen1.532.123
  • Gesamtzahl an Beiträgen21.152.493

Hersteller in diesem Thread Widget schließen