Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Bild wirkt wie selbstgedrehtes Video beim TXP50VT20E

+A -A
Autor
Beitrag
goose1501
Neuling
#1 erstellt: 10. Aug 2011, 22:19
Hallo,
ich bin neu hier und brauch Euere Hilfe. Ich kann leider die SuFu nicht nutzen, da ich nicht weiß unter welchem Schlagwort ich mit meinem Problem suchen könnte.
Vielleicht habt Ihr ja Tipps für die Suche oder eine Lösung.

Bei einigen Filmen oder Serien (z.B. Enterprise) wirken die Bilder so, als hätte man sie mit seiner eigen Videokamera gefilmt. Ich weiß nicht wie ich es bechreiben soll. Versteht Ihr was ich meine.
Wenn jemand mit einer Videokamera einen Urlaubsfilm dreht, dann sieht der doch immer anders aus bzgl. des Lichts, Schärfe, Farben usw. als ein Film im Fernsehn. Aber bei mir wirken einige Filme und Serien so wie oben beschrieben.
Woran liegt das? Muss ich BildSetup einen anderen Modus wählen oder und Prof1 oder 2 andere Einstellungen verwenden.

Ich hoffe Ihr versteht mich

LG goose
bowieh
Inventar
#2 erstellt: 10. Aug 2011, 22:28
Soap Effekt ?
IFC bzw 24p Smooth Film ausschalten
Danny123
Stammgast
#3 erstellt: 10. Aug 2011, 22:30
Klingt nach Soapeffekt. Hat der VT20 IFC. Wenn ja, dann schalte das mal aus...
Alf-72
Inventar
#4 erstellt: 10. Aug 2011, 22:35
Moin goose,

schalt mal das IFC aus. Ich vermute, dass es daran liegt... klingt nach dem SOAP-Effekt

Zu finden unter Setup->Andere Einstellungen->Intelligent Frame Creation (oder 24p Smooth Film)

Gruß Alf

Edit: Ui... da habe ich aber lange gebraucht... ich muss schneller werden


[Beitrag von Alf-72 am 10. Aug 2011, 22:36 bearbeitet]
goose1501
Neuling
#5 erstellt: 10. Aug 2011, 23:09
Hey,
Ihr seid alle 3 schnell gewesen, Vielen Dank für den Tip.
Ich kann es aber erst morgen ausprobieren, dann werde ich berichten, sobald ich eine entsprechende Sendung gesehen habe ...
Wofür IFC ist kann ich sicherlich über die SuFu rausfinden ...

Danke ..
goose
Alf-72
Inventar
#6 erstellt: 11. Aug 2011, 09:25
Es handelt sich um die Zwischenbildberechnung
goose1501
Neuling
#7 erstellt: 11. Aug 2011, 14:32
Ah ja vielen Dank,

ich habe IFC ausgeschaltet, das andere 24p habe ich nicht (oder nicht gefunden) Diesen Soapeffekt hatte ich also nicht deswegen, ich versuche dann mal unter diesem Begriff mehr zu finden.

Danke goose
Danny123
Stammgast
#8 erstellt: 11. Aug 2011, 15:14
ist das Bild nun besser?
goose1501
Neuling
#9 erstellt: 11. Aug 2011, 16:36
Ach so, stimmt
Nein das Bild war nicht besser, da mir dieser Effekt auffiel und das IFC war bereits ausgeschaltet.

LG goose
Suche:
Das könnte Dich auch interessieren:
Kartonabmessungen TXP50VT20E
kvasi63 am 27.11.2010  –  Letzte Antwort am 27.11.2010  –  4 Beiträge
Welches Bild ist/wirkt größer? TH-50 PV71 FA oder TH-50 PZ700 E
Stefan1000 am 11.12.2007  –  Letzte Antwort am 12.12.2007  –  5 Beiträge
Lautsprechergeräusch beim 46 S10
Soulfinger am 17.10.2009  –  Letzte Antwort am 17.10.2009  –  2 Beiträge
Bild springt beim TH-42PV71F
hajotes am 18.10.2009  –  Letzte Antwort am 18.10.2009  –  2 Beiträge
schlechtes Bild beim TX-P42GW10
rskom am 23.11.2009  –  Letzte Antwort am 23.11.2009  –  2 Beiträge
Komisches, unbeschreibbares Bild beim TX-P46ST33E.
hifi-nudel am 26.11.2011  –  Letzte Antwort am 26.11.2011  –  5 Beiträge
kein Bild aber Ton beim PV 71
TirolerW am 24.07.2007  –  Letzte Antwort am 24.07.2007  –  3 Beiträge
TH50 PZ800 Bild beim Einschalten unscharf
bastel.78 am 06.11.2008  –  Letzte Antwort am 08.11.2008  –  2 Beiträge
PZ80 - Bild beim Abspielen von DVD gestreckt :(
drathy am 19.12.2008  –  Letzte Antwort am 19.12.2008  –  3 Beiträge
Wie habt ihr euer Bild eingestellt?
Zebra777 am 04.01.2007  –  Letzte Antwort am 04.01.2007  –  5 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Thomson

Forumsstatistik Widget schließen

  • Registrierte Mitglieder799.818 ( Heute: 6 )
  • Neuestes MitgliedSmart451
  • Gesamtzahl an Themen1.331.901
  • Gesamtzahl an Beiträgen17.431.515