Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Panasonic TX P50 VT30E Tonausgabe über HDMI

+A -A
Autor
Beitrag
matz2121
Neuling
#1 erstellt: 10. Feb 2012, 17:43
Hallo.

Habe wieder ein Problem mit meinem neuen Fernseher.
Und hoffe ihr könnt mir dabei helfen.
Und zwar bekomme ich kein Audiosignal zwischen dem TV und meiner Heimkinoanlage über HDMI hin.
Es ist nicht so das ich noch nichts versucht hätte, aber irgendwie haut das nicht hin.
Übers Audio Kabel funktioniert das einwandfrei.
Ich hab auch das HDMI Kabel am 2. Steckplatz angesteckt, der über die ARC Funktion verfügt.
Denn in der Betriebsanleitung des Heimkinos steht, wenn der TV über diese ARC Funktion verfügt brauche ich nur das HDMI Kabel und kein eigenes Audio Kabel um den Ton des TVs übers Heimkino wiederzugeben.

Gibts da irgendwelche Einstellungen am TV die ich ändern muss damit das funktioniert?
Oder hab ich sonst vielleicht irgendwas vergessen?

Mfg Matz
Wolle.B
Inventar
#2 erstellt: 10. Feb 2012, 18:20
Auf deiner Fb. Viera Link drücken und Lautsprecherauswahl auf Heimkino stellen.
Im Setup Verbindungseinstellungen Viera Link auf ein stellen.

Gruß
Wolfgang
matz2121
Neuling
#3 erstellt: 10. Feb 2012, 18:26
Viel Dank für die Antwort.
Jetzt hauts hin.
Wolle.B
Inventar
#4 erstellt: 10. Feb 2012, 18:31
Ja fein und viel Spaß

Wolle
Suche:
Das könnte Dich auch interessieren:
Plasma gesucht
Vergleich/ Unterschied TX-P50VT50E und TX-P50VTW60
Apps updaten
Verschoben: netgear mit TX-L37EW5S verbinden
Panasonic Plasma 2013 3D-Einstellungen
TX-P55STW60 lässt sich nicht mehr einschalten
Panasonic VT50E - langsames Internet / Browser
VTW60 - dünner weißer Streifen
Panasonic TH-42PA60E
Bildprobleme TX-P42U10E

Anzeige

Produkte in diesem Thread Widget schließen

Hersteller in diesem Thread Widget schließen

  • Archos
  • Tectake

Forumsstatistik Widget schließen

  • Registrierte Mitglieder762.145 ( Heute: 3 )
  • Neuestes Mitgliedrahum
  • Gesamtzahl an Themen1.256.706
  • Gesamtzahl an Beiträgen16.105.871