Bitte erklärt mir dieses Phänomen >

+A -A
Autor
Beitrag
SumsangLSD
Neuling
#1 erstellt: 09. Okt 2010, 10:24
Hallo.
Ich bin seit 2 Tagen absoluter LCD-Neuling.
Nach dem Einschalten zeigt sich folgendes Phänomen bei SD – NICHT bei HD-Programmen (DasErste, ZDF, arte):

IMG_1035

Nach einiger Zeit verschwinden diese Bildstörungen.
Bitte um Erklärung!

- Defekt am Gerät (Samsung LE 32 C 579)?
- Kabel defekt? > Wohl kaum, da HD ok!?
- (anfängliches) Empfangsproblem (bei SD)?

Vielen Dank für Eure Antworten!
Stoffi
Stammgast
#2 erstellt: 09. Okt 2010, 11:36
Was sagt die Eigendiagnose-Signaleigenschaften? Sind dort Bitfehler?

Kann vom gestörten Kabelempfang bis zum fehlerhaften Anschlusskabel alles sein...

Ich persönlich habe ab und zu kurz nach dem umschalten leichte Aussetzer, nach wenigen Sekunden dann aber stabiles Bild.
flatie
Inventar
#3 erstellt: 09. Okt 2010, 11:51
Kabel oder SAT?
Interner Tuner (Smartcard; Alphacrypt) oder externer Tuner?
SumsangLSD
Neuling
#4 erstellt: 09. Okt 2010, 13:05
@ Stoffi
Ah ja ... Bitfehlerrate und Signalstärke! ... des Rätsels Lösung!?

Bei HD und den Dritten =0 bzw. >50!
SD:
Zusatzprogramme von DasErste bzw. ZDF Bitfehlerrate stark schwankend zw. 100 - 200; Signalstärke bei 15.
Gemeinschaftsprogramme: bis ü200; 11.

@ flatie
> Empfang über den interner Kabeltuner (eben nur die öffentlichen Digitalen) ...

... ist der interne Kabeltuner der Samsung C-Serie so schlecht (Bitfehlerrate/Signalstärke)?
Ist in dem C530 und dem C579 derselbe Kabeltuner verbaut, oder gibt es da Unterschiede?


[Beitrag von SumsangLSD am 09. Okt 2010, 13:06 bearbeitet]
McBane04
Hat sich gelöscht
#5 erstellt: 09. Okt 2010, 14:03
Signal ist zu schwach, sollte minimum bei 40% liegen. Habe im moment auch solche Bildfehler, wenn das Signal unter 40% fällt. Meistens ist es bei 60% da gibts keine probleme.

Falls du ein Verteiler dran hast mach den mal ab. Ansonsten ein Hausverstärker installieren lassen vom Techniker.


[Beitrag von McBane04 am 09. Okt 2010, 14:03 bearbeitet]
Stoffi
Stammgast
#6 erstellt: 09. Okt 2010, 21:28
Die Bitfehlerrate muss auf null stehen, sollte auch nur minimal da etwas ausschlagen, auch wenn es nur 5 oder 10 Punkte sind, ist ein Fehler vorhanden, in der Verkabelung oder in der BK-Anlage im Haus.
anmen
Schaut ab und zu mal vorbei
#7 erstellt: 10. Okt 2010, 08:26
nach der anzeige kann man sich nicht so genau richten da sie auch abhängig von der frequenz stark schwankt

ich hatte laut anzeige ein zu schwaches signal es war aber genau anders herum, jetzt habe ich eine dämpfungsglied und noch einen dämpfungssteller dazwischen geschaltet etwa 30db
und nun funktioniert es störungsfrei
die teile kosten bei amazon oder ebay 2-3 euro
Stoffi
Stammgast
#8 erstellt: 10. Okt 2010, 09:32
Dämpfungssteller 30dB ist aber sehr extrem. Wenn den jemand auch nur ansatzweise voll runterdreht, dann ist die BK-Anlage im Haus total falsch geplant und installiert worden.

An einer Antennendose in der Wohnung sollten ca. 55-70dB anliegen. Ab 75dB machen viele TV Tuner dicht und produzieren nur Mist. Wohlfühlpegel ist bei um die 60dB....



Probiers mal mit nem Dämpfungssteller, aber 15dB würden da reichen...
anmen
Schaut ab und zu mal vorbei
#9 erstellt: 11. Okt 2010, 08:57
ich weiß, hab ich ja probiert
habe mich sozusagen langsam rangetastet

es ist ein 80cm Spiegel mit twin-lnb, kabellänge ca.8m

es gab nie probleme erst der samsung zeigte so komische werte und ab und zu fiel das bild aus

fehlerrate 1500
signalstärke 50
qualität 0

ich dachte erst es ist zu schwach und tauschte den lnb und probierte andere sachen aber es wurde nur noch schlimmer

jetzt sind die werte 0,95,60

scheint auch ein samsungproblem zu sein denn alle anderen geräte kamen vorher damit klar
Stoffi
Stammgast
#10 erstellt: 11. Okt 2010, 12:31
Ach soo, Sat Anlage, ja gut, da gelten ähnliche "Gesetze".

8m Kabel ist ja nichts. Und nen Twin LNB feuert desöfteren mit >75dB heraus.

Auf jedenfall Dämpfungsglied.

Wenns immer noch nicht besser wird dann steht der Spiegel nicht richtig, bzw der Spiegel hat keine freie Sicht (vielleicht Bäume im Weg?)
Suche:
Das könnte Dich auch interessieren:
Wie nennt sich dieses Phänomen?
knall_peng am 28.02.2019  –  Letzte Antwort am 01.03.2019  –  7 Beiträge
UE55F8090 - Helligkeit - Phänomen / Fehler
ckowa am 05.06.2013  –  Letzte Antwort am 08.06.2013  –  6 Beiträge
Es6340 (6300?) Phänomen im Smart Hub
Mike13979 am 30.08.2012  –  Letzte Antwort am 30.08.2012  –  2 Beiträge
Unerklärliches Phänomen (Samsung TV, DLNA)
smitty16 am 12.11.2011  –  Letzte Antwort am 14.11.2011  –  7 Beiträge
Samsung: Bildeinstellungen erklärt oder "das perfekte Bild"
Mike500 am 15.01.2015  –  Letzte Antwort am 03.11.2022  –  4185 Beiträge
PHÄNOMEN - SAMSUNG LE 40 A 759
gerdbopp am 03.01.2009  –  Letzte Antwort am 04.03.2009  –  6 Beiträge
Bitte um hilfe panel kaputt.
tursun am 29.01.2017  –  Letzte Antwort am 31.01.2017  –  11 Beiträge
leute habe angst bitte helft mir
drhouse21 am 23.02.2013  –  Letzte Antwort am 25.02.2013  –  8 Beiträge
Kaufberatung bitte!
Kaufberatung,_bitte! am 28.01.2017  –  Letzte Antwort am 19.03.2017  –  20 Beiträge
Bitte Helfen!
Fabi77 am 30.11.2006  –  Letzte Antwort am 03.12.2006  –  3 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder916.665 ( Heute: 15 )
  • Neuestes MitgliedDirkGiebing
  • Gesamtzahl an Themen1.532.191
  • Gesamtzahl an Beiträgen21.153.619

Top Hersteller in Samsung Widget schließen