Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Samsung LED TV SAT Signal Problem

+A -A
Autor
Beitrag
m.kristl
Neuling
#1 erstellt: 05. Feb 2011, 03:50
Hallo zusammen,

Ich habe das Modell UE32C6800US! Reciver im Tv mit verbaut!

Meine Sat Anlage is schon ein bischen Älter!

Folgendes Problem nach einiger Zeit TV schauen Bekomme ich Bild störungen und das Signal ist kurz darauf auch weg!
Manchmal genügt es wenn ich die LNB Einstellungen zurücksetzte das das Signal wieder da ist (für kurze zeit),
manchmal schau ich mir dann auch einen Film über usb und danach funktioniert alles wieder.
Manchmal gehen aber keine Programme mehr außer Dmax!

Software Update brachte auch keine besserung!

Habt ihr eine Idee an was das liegen könnte!
liab
Inventar
#2 erstellt: 05. Feb 2011, 04:16
Da glaube ich eher an einen Fehler der Sat-Anlage. Wie sind denn die Werte, 10 sec Info drücken. Mal alle F-Stecker (vom TV bis zum LNB) überprüfen.
Schüsselausrichtung mal mit Satfinder überprüfen. LNB wechseln, kosten doch nichts mehr.
m.kristl
Neuling
#3 erstellt: 05. Feb 2011, 13:47
Bildfehlerrate 200-300
Signalstärke 100
Signalqualität 44
liab
Inventar
#4 erstellt: 05. Feb 2011, 16:53
Mit 100 % Signalstärke und 44 % SQ bist Du ein Kandidat für einen Dämpfungsregler.Versuch dazu mal:

1. Anmelden (Login)
2. Forumsoptionen
3. Dieses Forum Durchsuchen
4. Suche nach dämpfungsregler
5. Das 4. Feld von "Nur Thementitel" ändern nach "Thementitel und Beiträge", sonst wird er nicht viel finden!

So einen regelbaren DR gibt es ab 3 € in Sat-Geschäften.


[Beitrag von liab am 05. Feb 2011, 16:54 bearbeitet]
m.kristl
Neuling
#5 erstellt: 05. Feb 2011, 17:16
Hab die Anlage überprüft und ein neues LNB Verbaut
Signalqualität 46
liab
Inventar
#6 erstellt: 05. Feb 2011, 17:26
SQ 46 ist nicht so schlecht, bei mir liegen die auch zwischen 40% bis 80%. Ab ca. 20 % ist guter Empfang möglich.

100 % Signalstärke könnten aber auch 120% oder 150% sein und dann wäre der Tuner übersteuert. Bei mir und den meisten hier machte sich das so bermerkbar, dass der Suchlauf nicht alle Sender fand. Oft fehlen dann die Privaten, insbesondere Tele5. Welche Werte hat bei Dir Tele5?
m.kristl
Neuling
#7 erstellt: 05. Feb 2011, 20:22
Bei einen Suchlauf Fehlen die Privaten
Peter_E.
Stammgast
#8 erstellt: 05. Feb 2011, 20:50
Du hast die Lösung doch schon genannt bekommen. Mit sehr hoher Warscheinlichkeit wird in deinem Fall ein Dämpfungsregler das Problem beseitigen. Typisch für zu hohe Signalpegel sind Signalstärke 100 in Verbindung mit niedriger Signalqualität und meßbare Fehlerraten nach Fehlerkorrektur.

viele Grüße...

Peter
Suche:
Das könnte Dich auch interessieren:
Samsung UE37D6500 Kaput?
Gesucht: Kanaleditor für Mac OS (F-Serie)
samsund ue32es5700
Amazon Instant Video auf UE46D8090
screenmirroring Ton früher als Bild
Welcher CI - Adapter für Samsung UE55ES7080?
Samsung UE50HU6900
samsung ue65h6470 oder +ue65hu7200
Sky und HD+ CI Modul
Samsung UE75ES9090 - Dunklerer Streifen bei Kamera-Schwenk

Anzeige

HiFi-Forum Adventskalender Widget schließen

Produkte in diesem Thread Widget schließen

Hersteller in diesem Thread Widget schließen

  • Conrad
  • SEG
  • Archos

Forumsstatistik Widget schließen

  • Registrierte Mitglieder752.598 ( Heute: 4 )
  • Neuestes Mitgliedmetallica04121979
  • Gesamtzahl an Themen1.237.237
  • Gesamtzahl an Beiträgen15.784.738