Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Samsung LED TV SAT Signal Problem

+A -A
Autor
Beitrag
m.kristl
Neuling
#1 erstellt: 05. Feb 2011, 05:50
Hallo zusammen,

Ich habe das Modell UE32C6800US! Reciver im Tv mit verbaut!

Meine Sat Anlage is schon ein bischen Älter!

Folgendes Problem nach einiger Zeit TV schauen Bekomme ich Bild störungen und das Signal ist kurz darauf auch weg!
Manchmal genügt es wenn ich die LNB Einstellungen zurücksetzte das das Signal wieder da ist (für kurze zeit),
manchmal schau ich mir dann auch einen Film über usb und danach funktioniert alles wieder.
Manchmal gehen aber keine Programme mehr außer Dmax!

Software Update brachte auch keine besserung!

Habt ihr eine Idee an was das liegen könnte!
liab
Inventar
#2 erstellt: 05. Feb 2011, 06:16
Da glaube ich eher an einen Fehler der Sat-Anlage. Wie sind denn die Werte, 10 sec Info drücken. Mal alle F-Stecker (vom TV bis zum LNB) überprüfen.
Schüsselausrichtung mal mit Satfinder überprüfen. LNB wechseln, kosten doch nichts mehr.
m.kristl
Neuling
#3 erstellt: 05. Feb 2011, 15:47
Bildfehlerrate 200-300
Signalstärke 100
Signalqualität 44
liab
Inventar
#4 erstellt: 05. Feb 2011, 18:53
Mit 100 % Signalstärke und 44 % SQ bist Du ein Kandidat für einen Dämpfungsregler.Versuch dazu mal:

1. Anmelden (Login)
2. Forumsoptionen
3. Dieses Forum Durchsuchen
4. Suche nach dämpfungsregler
5. Das 4. Feld von "Nur Thementitel" ändern nach "Thementitel und Beiträge", sonst wird er nicht viel finden!

So einen regelbaren DR gibt es ab 3 € in Sat-Geschäften.


[Beitrag von liab am 05. Feb 2011, 18:54 bearbeitet]
m.kristl
Neuling
#5 erstellt: 05. Feb 2011, 19:16
Hab die Anlage überprüft und ein neues LNB Verbaut
Signalqualität 46
liab
Inventar
#6 erstellt: 05. Feb 2011, 19:26
SQ 46 ist nicht so schlecht, bei mir liegen die auch zwischen 40% bis 80%. Ab ca. 20 % ist guter Empfang möglich.

100 % Signalstärke könnten aber auch 120% oder 150% sein und dann wäre der Tuner übersteuert. Bei mir und den meisten hier machte sich das so bermerkbar, dass der Suchlauf nicht alle Sender fand. Oft fehlen dann die Privaten, insbesondere Tele5. Welche Werte hat bei Dir Tele5?
m.kristl
Neuling
#7 erstellt: 05. Feb 2011, 22:22
Bei einen Suchlauf Fehlen die Privaten
Peter_E.
Stammgast
#8 erstellt: 05. Feb 2011, 22:50
Du hast die Lösung doch schon genannt bekommen. Mit sehr hoher Warscheinlichkeit wird in deinem Fall ein Dämpfungsregler das Problem beseitigen. Typisch für zu hohe Signalpegel sind Signalstärke 100 in Verbindung mit niedriger Signalqualität und meßbare Fehlerraten nach Fehlerkorrektur.

viele Grüße...

Peter
Suche:
Das könnte Dich auch interessieren:
Kein Ton über interne Lautsprecher F6470
Sprache/Stimme bei z.B. xvid Filmen viel zu leise
Fernbedienung lernfähig?
Kein Ton beim live streaming
Samsung UE60EH6000SXZG neu und schwarzer Fleck
Samsung UE39F5370 findet nur HD Sender
lg lk950s tv mit lg an-wf100 wifi dongle
UE46F6470 Mediaplayer und HDMI Asynchron Problem
Hilfe, Einstellung für den 55 f 6500
Samsung F8090 (55/46") / Verwirrung beim Preisvergleich

Top Hersteller in Samsung Widget schließen

  • Samsung

Neueste Beiträge Widget schließen

Mehr...

Forumsstatistik Widget schließen

  • Registrierte Mitglieder732.424 ( Heute: 23 )
  • Neuestes Mitgliedgerhardheid1
  • Gesamtzahl an Themen1.195.345
  • Gesamtzahl an Beiträgen15.065.932