Schwaches Kabelsignal mit LE40R81B !

+A -A
Autor
Beitrag
BadNewz
Neuling
#1 erstellt: 14. Nov 2007, 19:26
hallo an die experten,

ich stehe vor einem rätsel.

ich habe seit neuestem einen LE40R81B. angeschlossen an die antennendose mit einem oehlmann antennenkabel und per clicktronic scart kabel an den premiere decoder.

schau ich nun premiere sender (1,2,3,4) kommt es zu unregelmäßigen störungen im bild bei schnellen bildbbewegungen. das entsprechende objekt zieht dann vereinzelte "pixel" hiner sich her. das problem gibt es aber nur auf diesen sendern oder premiere direkt.

schließ ich den fernseh direkt an die antennendose an, gibt es keinerlei fehler, auf keinem programm.

das problem trat erst mit dem neuen fernseh auf.

aus der antennendose kommt das signal mit 75DB. ich habe schon mit div. verstärkern experimentiert. +10DB brachte keine veränderung, bei +20DB streikte dann der receiver (übersteuert?!).

ansonsten ist das bild perfekt, ich kann mir nur nicht erklären, wie es zu diesen bildstörungen kommt. mich wundert nur, dass sie mit gewöhnlichen röhrenbildschirmen nicht auftrat.


kann mir jemand weiterhelfen oder tipps geben ?
schwarzesschaf
Stammgast
#2 erstellt: 15. Nov 2007, 15:14
hi,

ich nehme an, du hast einen DVB-C Anschluss von KabelD oder einem örtlichen Kabelnetzbetreiber?

interessant finde ich die Aussage:

BadNewz schrieb:
das problem gibt es aber nur auf diesen sendern oder premiere direkt.

schließ ich den fernseh direkt an die antennendose an, gibt es keinerlei fehler, auf keinem programm.


wie sollte es auch? Du kannst ohne die Setopbox (mit Abo-Karte) doch auch kein Prem. empfangen

mit Deiner Antennendose verwechselst Du was, der (Wellen)Widerstand ist 75 Ohm, nicht die Verstärkung. Lass die Sache mit dem Verstärker sein.

Mich wundert, dass es nur bei Prem. auftritt.

Ich kenne sowas nur von schlechter Signalqualität, aber bei Prem.? hmm. Hast Du einen anderen Receiver mit anderem Scartkabel zu Hand mal zum probieren? Die Störung ist vorher sicher auch da gewesen, aber an dem kleineren, nierig aufgelösten und ohne hin mehr weichzeichnenden Röhrenfernseher wirst Du sowas nicht gesehen haben. Hast Du einen anderen Videoausgang am Receiver?
Suche:
Das könnte Dich auch interessieren:
LE40R81B Bildeinstellungen werden nicht gespeichert
mondstern am 20.05.2007  –  Letzte Antwort am 28.11.2007  –  3 Beiträge
Samsung UE32ES6300SXZG kein Signal oder schwaches Signal
panther569 am 28.10.2012  –  Letzte Antwort am 20.04.2013  –  10 Beiträge
Alternative zum LE40R81B?
Chrischa am 17.09.2007  –  Letzte Antwort am 18.09.2007  –  3 Beiträge
LE40R81B oder BX !
BadNewz am 01.11.2007  –  Letzte Antwort am 01.11.2007  –  2 Beiträge
Bild Probleme bei LE40R81B
Nuke2 am 07.03.2008  –  Letzte Antwort am 07.03.2008  –  3 Beiträge
Samsung LE40R81B: KEIN bild mehr, nur streifen
Markoos am 30.03.2010  –  Letzte Antwort am 29.04.2010  –  7 Beiträge
Problem beim Wiedergeben von DVD oder Video auf Le40r81b
joffi238 am 27.10.2007  –  Letzte Antwort am 28.10.2007  –  3 Beiträge
Blinkende Rote/Blaue Punkte bei Samsung LE40R81B über HDMI!
nightboy18 am 07.11.2007  –  Letzte Antwort am 08.01.2008  –  4 Beiträge
Samsung UE46c7700 kein Signal oder schwaches Signal
Makuzi am 10.07.2017  –  Letzte Antwort am 11.07.2017  –  8 Beiträge
Samsung UE D 6500- kein Satsingnal nach Sendersortierung mit Tool
taijutsu01 am 15.12.2012  –  Letzte Antwort am 15.12.2012  –  2 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.478 ( Heute: 1 )
  • Neuestes Mitgliedpebo66450
  • Gesamtzahl an Themen1.379.778
  • Gesamtzahl an Beiträgen18.281.146

Hersteller in diesem Thread Widget schließen