LE40A659A - Klirren im Ton

+A -A
Autor
Beitrag
hifikarl
Neuling
#1 erstellt: 12. Jul 2008, 12:38
Hi,

hab seit einer Woche den LE40A659. Das Bild ist zwar nicht 100% perfekt aber akzeptabel. Was mich allerdings sehr stört ist, dass beim analogen Signal (analoger Kabelanschluss) der Ton anfängt zu klirren. Es ist nicht immer, meistens wenn ein Film läuft, in den ruhigen Abschnitten. Habs bisher auch nur bei den privaten Sender erlebt. Hört sich genauso an wie wenn im Sommer die Grillen zirpen (müsste vielleicht mal nachschauen ob da koreanische Grillen in den Lautsprecher wohnen). Wie gesagt, ist nur beim analog Signal. Da ich aber über den analogen Kabelanschluss fernsehen möchte ist das sehr nervig. Das Bild ist soweit passabel. Ich denke es kann eigentlich auch nicht am Kabelsignal liegen, da wir erst vor kurzem eine komplett neue Leitung mit neuen Verstärkern im Haus installiert haben. Hab mal mit der Hotline telefoniert, die meinen aber es kann nicht am Gerät liegen. Sie würden mir gerne einen Techniker schicken, falls der aber nichts findet muss ich ihn bezahlen. Was das kostet konnten die mir aber nicht sagen.

Hat jemand von Euch ein ähnliches Tonproblem?
Was kostet, denn so ein Techniker Stundensatz und Anfahrt?

Gruss
Karl
michl1169
Ist häufiger hier
#2 erstellt: 13. Jul 2008, 07:02
Hallo,

ich habe das gleiche Gerät wie Du, und auch die gleichen Probleme mit diesem klirren oder "Grillensound" wie Du.
Mit Receiver ist alles wunderbar.
Ich habe auch schon meine Dose getauscht, High End Kabel verbaut, aber alles ohne Erfolg.
Ich habe auch schon den Verteiler (Sternverteilung im Haus) weg gelassen, außer das das Bild etwas besser geworden ist, nichts. Mein empfang nur über Kabel ist eigentlich super.
Vieleicht hat ja jemand von den Profs hier im Forum ne Idee.

Gruß
michl1169
hifikarl
Neuling
#3 erstellt: 14. Jul 2008, 05:19
Hat sonst niemand hier dieses Problem? Oder eine Lösung?
hifikarl
Neuling
#4 erstellt: 14. Jul 2008, 16:44
Wollte den Thread nur nochmals hochstelln, damit er nicht vergessen wird.

Gruss
Karl
signs
Stammgast
#5 erstellt: 14. Jul 2008, 17:33

hifikarl schrieb:
Wollte den Thread nur nochmals hochstelln, damit er nicht vergessen wird.

Gruss
Karl


Wenn du dir sicher bist, dass es nur an den LCD liegen kann, dann würde ich das schon längst bei Samsung reklamieren. Dass die Hotline behauptet, dass sie das Problem nicht beim LCD sehen, sollte dich nicht abschrecken. Die hatten mir gegenüber auch mal behauptet, dass der F86 keine Streifen hat oder dass sich beim A656 der Rahmen überhaupt nicht lösen könnte. Also mach dir da mal nicht den Kopf, was die sagen. Den Thread aber künstlich hoch zu pushen hilft dir bestimmt nicht weiter, wenn keiner eine Lösung parat hat. Und bezahlen wirst du auch nicht für die Anfahrt müssen. Sag denen, dass du darüber hinaus noch von dem Out-Of-Focus Problem betroffen bist (dass Problem wurde immerhin offiziell bestätigt) und du nun das neuste Update installiert haben möchtest.
TB79
Stammgast
#6 erstellt: 15. Jul 2008, 11:20
Also so wie Ihr das schildert scheint das aber nicht am LCD, sondern definitiv am Signal zu liegen. Wobei Kabel analog sowieso die schlechteste Wahl für so einen LCD ist! Vielleicht mal auf Kabel digital, oder wenn bei euch möglich auf DVB-T umrüsten!!! Ansonsten einfach den Samsungtechniker wg.Soundproblemen mal kommen lassen, innerhalb der Garantie kostet der nix!
Abgaenger84
Neuling
#7 erstellt: 17. Aug 2008, 20:31
Guten Abend!

Hatte das gleich Problem auch bei mir, andauernd dieses Klirren! Hab allerdings den Fehler erst in den Einstellungen gesucht, und bin anscheinend fündig geworden!

Nachdem ich SRS TS XT und Auto Lautstärke auf AUS gestellt hab, hab ich dieses Klirren nicht wieder gehört.

Also geh ich davon aus, dass es daran lag...

Versuchts mal, vielleicht klappt es!
froppa
Schaut ab und zu mal vorbei
#8 erstellt: 21. Aug 2008, 10:16
Hallo, hab auch dieses klirren bei meinem LE32A559P4F wie oben beschrieben. Hab ihn aber erst seit 2 Tagen und fummel noch mit den richtigen Einstellungen rum.
Werde deinen Tipp heut gleich mal ausprobieren. Danke.
Abgaenger84
Neuling
#9 erstellt: 21. Aug 2008, 13:42
Wie ich inzwischen festgestellt hab liegt ausschließlich an der "Auto Lautstärke" mein Media Markt Händler hat mir das ganze so erklärt:

Wenn der ton leise ist wird die Lautstärke automatisch erhöht, und wenn dann z.b. plötzlich jemand anfängt laut zu reden ist es im ersten Moment noch laut (das Klirren!) und wird dann automatisch wieder runter geregelt.

Hat also was mit leisen und lauten Passagen im Film bzw. in der Sendung zu tun... was für mich dann auch logisch klingt!
froppa
Schaut ab und zu mal vorbei
#10 erstellt: 21. Aug 2008, 14:28
Stimmt, hätt man eigentlich auch selbst drauf kommen können. Gut das es Abhilfe gibt aber akzeptabel finde ich es nicht eine Funktion zu verbauen die so mangelhaft funzt.
cook888
Schaut ab und zu mal vorbei
#11 erstellt: 05. Nov 2008, 20:27
Hi,

bei mir ist es ganz genauso. MIt Einstellungen lässt es sich nicht beheben. Ich habe jetzt mit einem Techniker von Samsung telefoniert. Und plötzlich hieß es: Wir kennen dieses Problem...

Das Problem tritt (angeblich) nur im Netz von KabelBW auf. Samsung ist darüber informiert und hat für nächste Woche eine Lösung in Aussicht gestellt... Bin mal gespannt!

Ich halte Euch auf dem Laufenden!!!
Laser2005
Neuling
#12 erstellt: 05. Nov 2008, 21:27
Auto Lautstärke ausschalten dann klapts.
mfg
cook888
Schaut ab und zu mal vorbei
#13 erstellt: 05. Nov 2008, 21:54
Nein, bei mir leider nicht!
LE-40F86BD
Inventar
#14 erstellt: 05. Nov 2008, 21:59

cook888 schrieb:
Nein, bei mir leider nicht!

Kann evtl. damit zusammenhängen, daß die Funktion Autolautstärke über Scart nicht funzt .... aber ... keine Ahnung
Suche:
Das könnte Dich auch interessieren:
LE40A659A verkaufen ?
hifiologe am 06.03.2010  –  Letzte Antwort am 06.03.2010  –  3 Beiträge
Unterschied Samsung LE40A659A zum LE40A659A 1F
Perfect_Gentleman am 20.08.2008  –  Letzte Antwort am 21.08.2008  –  10 Beiträge
Samsung LE40A659A
maddl7 am 11.07.2008  –  Letzte Antwort am 21.07.2008  –  10 Beiträge
Einstellungsprobleme LE40A659A
afgmorty am 02.08.2008  –  Letzte Antwort am 02.08.2008  –  4 Beiträge
LE40A659A Source abändern?
Gra-Gra am 26.08.2009  –  Letzte Antwort am 26.08.2009  –  7 Beiträge
Betrachtungswinkel für Samsung LE40A659A
hoizfux am 29.03.2009  –  Letzte Antwort am 29.03.2009  –  4 Beiträge
Notebook an Samsung LE40A659A
le40a659 am 24.01.2011  –  Letzte Antwort am 24.01.2011  –  2 Beiträge
LE40A659A oder LE-40F86BD
wagnaz am 07.06.2008  –  Letzte Antwort am 08.06.2008  –  5 Beiträge
Perfekte Einstellungen zum LE40A659A
Crazelius am 11.07.2008  –  Letzte Antwort am 12.07.2008  –  6 Beiträge
LE40A759R , LE40A789R oder LE40A659A
joker47 am 14.11.2008  –  Letzte Antwort am 14.11.2008  –  2 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder898.016 ( Heute: 23 )
  • Neuestes MitgliedPsYcHo1267
  • Gesamtzahl an Themen1.496.551
  • Gesamtzahl an Beiträgen20.452.645

Hersteller in diesem Thread Widget schließen