Samsung LE32 R 41 und Inbetriebnahme

+A -A
Autor
Beitrag
Kampfsemmel
Neuling
#1 erstellt: 16. Jan 2006, 22:54
Hallo erstmal,

ich hatte mir über das Internet den oben genannten LCD TV bestellt, da er bei dem Shop 400€ billiger war als im Handel und der Shop eine gute Bewertung hatte.
Hat auch alles geklappt, auf Nachname bezahlt, TV angeschlossen und es war kein Bild da, nur solche bunten, senkrechten streifen übern ganzen Bildschirm. Mal waren es meh r farben, mal weniger. Sender hat er anscheinend gefunden,da ich einen klaren Ton bekommen habe.
Durch dieses komische Bild konnnte ich natürlich auch keine Einstellungen vornehmen.
Naja ich habe bei dem shop angerufen und bekomme nun einen neuen, 1:1 getauscht.

Das oben geschilderte Problem habe ich einem Bekannten erzählt und der meinte, sie haben einen Plasma TV und den soll man 24 std aufgestellt stehen lassen, ohne strom, da sonst das Bild kaputt gehen kann. Er meinte das ist beim LCD dann nicht anders.

Könnt ihr mir hierzu evtl. eine bestätigung geben oder sagen, ob das nur dummer zufall war und an der Aussage vom Kumpel nix dran ist?

Vielen Dank schonmal an euch

Gruß
Kampfsemmel
Kampfsemmel
Neuling
#2 erstellt: 17. Jan 2006, 12:44
hat denn keiner ne kurze Antwort?
LutB
Ist häufiger hier
#3 erstellt: 17. Jan 2006, 16:00
an der Aussage ist nix dran , nur wenn es draussen sehr kalt ist so das das Gerät erst mal "warm" werden muss sollte man einige Stunden warten...24h is aber übertrieben, es sei denn man wohnt am Nordpol
blablubbbla
Neuling
#4 erstellt: 20. Jan 2006, 18:01
hi, ich hab heut auch meinen 41er gekriegt und anscheinend genau denselben fehler gehabt wie du.
tv angeschlossen: vertikale schwarz/weiß streifen.
source geändert: bild mal lila, bild mal weiß...ein druck auf die menütaste ergab nen dicken schwarzen streifen von oben nach unten.
naja, gerad bei redcoon angerufen und nu abwarten...
wie lange hats bei dir gedauert, bis du den neuen gekriegt hast?
mries
Neuling
#5 erstellt: 31. Jan 2006, 10:58
Tja scheint wohl ein Problem zu sein. Ich habe meinen eine Woche vor Weihnachten bekommen und am 1. Feiertag hat er die gleichen Symptome gezeigt. In der ersten Januarwoche ist dann das Mainboard "Vor-Ort" getauscht worden. Seit zwei Tagen macht er wieder sporadisch dieses Bild. werde wohl gleich mal Samsung anrufen....
Suche:
Das könnte Dich auch interessieren:
Neuer LCD Samsung LE32 S - R
prismaster am 23.11.2006  –  Letzte Antwort am 23.11.2006  –  8 Beiträge
Samsung LE 32 R 41 B LCD
FlachTVler am 09.05.2005  –  Letzte Antwort am 19.10.2009  –  2298 Beiträge
Samsung LE 32 R 41 Service-Menü
MeikoAS am 29.05.2006  –  Letzte Antwort am 30.05.2006  –  2 Beiträge
Samsung Le32 R31
eL_Pecado am 11.06.2008  –  Letzte Antwort am 13.06.2008  –  3 Beiträge
Samsung LE32-R86BD (einstellungen)
djmario4367 am 22.10.2007  –  Letzte Antwort am 10.11.2008  –  3 Beiträge
Samsung LE32 A656 (Externe Tonquelle)
pathethic am 11.10.2008  –  Letzte Antwort am 12.10.2008  –  2 Beiträge
LE32 S71 oder LE32 R71 ?
aL0w am 20.03.2007  –  Letzte Antwort am 21.03.2007  –  6 Beiträge
SAMSUNG LE32 R72 Bildqualität
Blackjack85blau am 14.07.2006  –  Letzte Antwort am 21.07.2006  –  3 Beiträge
Samsung LE32 R72B Problem
Echo6 am 16.07.2006  –  Letzte Antwort am 16.07.2006  –  3 Beiträge
Samsung LE32 R83B empfehlenswert?
360-Fan am 11.07.2007  –  Letzte Antwort am 12.07.2007  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder849.941 ( Heute: 52 )
  • Neuestes MitgliedLifeshark
  • Gesamtzahl an Themen1.417.862
  • Gesamtzahl an Beiträgen18.995.481

Top Hersteller in Samsung Widget schließen