Klötzchenbildung/Bitfehler Samsung TV und Kabel BW

+A -A
Autor
Beitrag
wolfspirit83
Neuling
#1 erstellt: 30. Aug 2013, 11:35
Hallo zusammen!

Ich habe seit geraumer Zeit massive Probleme mit meinem TV Empfang, die Klötzchenbildung bei einigen Sendern ist unerträglich, teilweise habe ich nicht mal ein Bild. Hier kurz die Daten zur Hardware und dem Kabelanbieter:

Kabel BW
Samsung UE46ES6300
5fach abgeschirmtes 12m Kabel, 125 dB, Class A+

Kurz zur Historie:
Ich bin vor gut einem Jahr in die Mietwohnung eingezogen, dann kurz danach den Fernseher gekauft und damals gab es keinerlei Probleme, auch nicht mit ARD/ZDF HD. Damals habe ich auch noch ein altes, kurzes Antennenkabel benutzt, aber nach kurzem dann aufgrund zu kurzer Länge das Class A+ gekauft, mit dem auch keinerlei Probleme auftraten.
Nach einigen Monaten war dann das Bild bei ARD und ZDF HD immer stärker gestört, bis es irgendwann gar nicht mehr ging. Habe mir daraufhin zwei verschiedene Dämfpungsregler gekauft, welche beide keinerlei Verbesserung brachten (sobald ich das Signal gedämpft habe, ist das Bild noch schlechter geworden).
Habe dann halt auf normales ARD und ZDF gewechselt (damals alle Sender Signalstärke 100 und nahezu keine Bitfehler). Dann kamen nach und nach Sender die Tele 5 und DMAX dazu (nicht HD), bei welchen das Signal immer schlechter wurde bis ich auch diese nicht mehr sehen konnte.
Merkwürdigerweise hatte ich das Gefühl, dass zu Hauptzeiten das Bild bei den entsprechenden Sender (Bspw. bei einer Championsleague Übertragung) schlechter ist.

Seit vor einiger Zeit die Sender neu geordnet wurden, wird das Problem immer schlimmer. Mittlerweile kann ich ARD, ZDF und sämtliche dritten Programm nicht mehr sehen (Signalstärke bei 95 und Bitfehlerraten stark schwankend bis zu 2000 (Maximum der Anzeige)). Das Bild ist meist nicht mehr verfügbar und wenn, so starke Klötzchenbildung, dass es nicht mehr anschaubar ist.
Die Privatsender RTL, Sat1, Pro7 etc. funktionieren noch, allerdings habe ich auch hier eine Verschlechterung festgestellt (geringe Bitfehlerraten, auch schwankend, geht auch mal kurz auf 100 hoch) und Signalqualität 97-98.
Wenn ich auf analogen Empfang umschalte kommen alle Sender ohne Klötzchen, allerdings ist das Bild wohl nicht mehr zeitgemäß und total verschwommen, also auch keine Lösung.

Da ich nach langer Suche im Internet nicht fündig geworden bin, bin ich ratlos und weiß nicht, wo das Problem liegen könnte. Fernseher oder eher Signal?
Da es eine Mietwohnung ist, habe ich leider keine Kenntnis der verlegten Kabel und Dosen (die eine Dose in unserem Wohnzimmer ist dazu noch komplett weiß überstrichen, so dass ich keine Bezeichnung oder Ähnliches erkenn kann).

IMG_2331
IMG_2332
IMG_2335
IMG_2336
IMG_2338
IMG_2341
IMG_2342

Könnt ihr mir hier weiterhelfen? Die FAQ hat mir leider nicht geholfen.

Viele Grüße
Simon
KuNiRider
Inventar
#2 erstellt: 30. Aug 2013, 12:19
Ich sehe da 3 Möglichkeiten, Reihenfolge nach der Wahrscheinlichkeit:
a) Deinem Samsung ist es zu viel Pegel
-> Pegelsteller runterdrehen auf ca 75..80%

b) Der Übergabepegel von der Straße hat sich erhöht und nun ist der Verstärker übersteuert.
-> Verstärker runterregeln (lassen)

c) Dein Samsung ist defekt
wolfspirit83
Neuling
#3 erstellt: 30. Aug 2013, 14:50
a) wenn ich über den Dämpfungsregler die Signalstärke runterdrehe, wirds nicht besser, teilweise eher schlechter.

b) und c): kann ich das selbst irgendwie rausfinden oder was wäre hier die beste Vorgehensweise?

Danke für die Antwort
KuNiRider
Inventar
#4 erstellt: 30. Aug 2013, 14:58
Bedingung ist, dass keiner im Haus Internet und Telefon von KBW hat, sonst ist jeder Eingriff in die Anlage tabu.
Ansonsten einfach mal den Pegelsteller an der Dose aufdrehen/weglassen
und dann am Verstärker den Pegel runterdrehen (in 1/2 Umdrehungen und mitzählen!) bis ca 5..15% weniger Pegel angezeigt werden. Steigt dabei die Qualität an, ist da das Problem (gewesen). Evtl. dann oben nochmal versuchen mit dem Pegelsteller etwas zu optimieren.
wolfspirit83
Neuling
#5 erstellt: 30. Aug 2013, 17:16
Ich glaube es gibt jemandem im Haus der das hat, jedenfalls steht auf der Box im Keller was, dass man da ja nicht ran darf

Ich werd mein Glück dann erst Mal bei Samsung versuchen, vielleicht schicken die ja einen Techniker hier vorbei... Oder ich nehme meine Fernseher mal zu meinen Eltern mit, und versuche ob da alles funkioniert, die haben auch nen KBW Anschluss. Wenns da auch nicht geht, dann weiß ich woran es liegt.
Uwe_Mettmann
Inventar
#6 erstellt: 31. Aug 2013, 10:58
Zu b):
Bei den Nachbarn fragen, ob die auch Probleme haben und dort auch mal am TV Signalstärke und Qualität abfragen.

Begründung:
Wenn der Verstärker das Problem ist und das Signal verzerrt, so bekommt bei allen TV-Geräten dieses miese Signal an.


Zu c):
Einen anderen Fernseher bei dir anschließen und mal Signalstärke und Qualität abfragen.



wolfspirit83 (Beitrag #1) schrieb:
5fach abgeschirmtes 12m Kabel, 125 dB, Class A+

Wenn es sich dabei um diesen Antennenanschlusskabel handelt, so hat es bei weitem keine 125 dB Schirmdämpfung und erfüllt auch längst nicht die Anforderungen Class A+, denn diese Angaben gelten nur für das nackte Kabel ohne Stecker. Die Stecker sind aber der Engpass, genauso wie eine undichte Schraubverbindung zum Wasserhahn eines Wasserschlauchs, so dass dort das Wasser rausspritzt.

Somit schließe ich das Kabel als Ursache für dein Problem nicht ganz aus, denn es könnten Fremdsender in das Kabel einstrahlen. Schleppe den Fernseher zur Antennendose und probiere verschiedene Antennenanschlusskabel aus. Diesen Test solltest du natürlich machen, bevor du den Test mit dem anderen Fernseher durchführst.


Gruß

Uwe
Suche:
Das könnte Dich auch interessieren:
Bitfehler Salzburg AG
robseng am 31.03.2010  –  Letzte Antwort am 31.03.2010  –  3 Beiträge
Klötzchenbildung
Raum68 am 08.03.2009  –  Letzte Antwort am 13.03.2009  –  7 Beiträge
Antennendose Für Kabel BW
jayray am 12.05.2011  –  Letzte Antwort am 14.05.2011  –  6 Beiträge
Samsung le40c630 ci+ kabel bw
crash82 am 15.05.2011  –  Letzte Antwort am 15.05.2011  –  3 Beiträge
Klötzchenbildung bei Kabel digital normal?
aku am 21.08.2006  –  Letzte Antwort am 14.03.2011  –  16 Beiträge
Kabel BW
tjs2710 am 18.03.2014  –  Letzte Antwort am 22.03.2014  –  23 Beiträge
Schlechte Signalqualität und bitfehler.
fluppe1405 am 04.12.2012  –  Letzte Antwort am 10.12.2012  –  12 Beiträge
Anschluss Kabel BW
Merandor am 07.07.2011  –  Letzte Antwort am 27.07.2011  –  5 Beiträge
Tonausfälle und Klötzchenbildung
Paule1! am 27.06.2018  –  Letzte Antwort am 15.07.2018  –  6 Beiträge
Klötzchenbildung bei Kabel analog?
mefohunter am 13.01.2011  –  Letzte Antwort am 14.01.2011  –  6 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HIFI.DE Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder855.462 ( Heute: 4 )
  • Neuestes MitgliedGodvaser666
  • Gesamtzahl an Themen1.426.070
  • Gesamtzahl an Beiträgen19.142.900

Hersteller in diesem Thread Widget schließen