Samsung UE32D6500 macht Geräusche

+A -A
Autor
Beitrag
Supertup
Neuling
#1 erstellt: 08. Mrz 2013, 00:22
Hallo bei dem oben genannten TV habe ich das problem das aus dem Gerät ein Geräusch kommt das einem Lüfter der sehr langsam läuft ähnelt. Nach dem Entfernen der Rückwand haben ich die Quelle des Übels gefunden ( Das weiße Rechteck mit der beschriftung SIC460S ) . Jetzt meine Frage : Was ist das für ein Bauteil ? Es sieht aus wie ein Kondensator Woher bekomme ich das Teil ( bzw. mit welchen Angaben )

SIC460S.

Danke für die Hilfe

Stefan


[Beitrag von Supertup am 08. Mrz 2013, 00:26 bearbeitet]
EiGuscheMa
Inventar
#2 erstellt: 10. Mrz 2013, 16:06
Hallo Supertup,

Da Deine Kenntisse offenbar nicht einmal dazu ausreichen einen Kondensator zu erkennen und Du Dich , offenbar ohne es zu ahnen, an einer "heißen Stelle" im Netzteil befindest wo es lebensgefährliche Spannungen gibt:

Kann ich Dir nur dringend raten diese Arbeit einem Fachmann zu übertragen.

Mal abgesehen davon dass dieses Geräusch mit ziemlicher Sicherheit nicht von dem "Weißen Rechteck" sondern von dem links davon befindlichen Übertrager LX802S kommen wird, den es sowieso nicht einzeln als Ersatzteil gibt
Supertup
Neuling
#3 erstellt: 10. Mrz 2013, 19:38
Hallo EiGuscheMa ,

das dies ein Kondensator ist hatte ich mir schon fast gedacht , nur kenne ich die mit einer µf Angabe einer Spannung und eine Temperatur Angabe. Das Geräusch kommt aber definitiv von dem Kondensator (bei leichtem Druck andert sich die Frequenz ).

Meine Elektrokenntnisse sind für die Arbeiten noch ausreichend .... ;-).

Da Du das ja schon so Fachmännisch beantwortet hast , hast Du sicher eine Ahnung wo ich so einen bekomme ?

Gruß

Stefan ( Der Elektro Laie )
Duke44
Inventar
#4 erstellt: 10. Mrz 2013, 22:07
Moin,

auf der Netzteilplatine (Part-Nr.: BN44-00458B) finden sich noch zwei weitere, baugleiche Kondensatoren. Durch einen Kreuztausch kann man ermitteln, ob der "Summ-Fehler" wandert oder nicht. Ich denke mal ebenso, das er weiterhin an Ort und Stelle verbleibt.

Sofern sich keine weiteren Angaben auf dem Bauteil befinden, wird es ohne Schaltplan schwierig dessen genaue Daten zu ermitteln. Die Spannungsfestigkeit dürfte sich aber mindestens um die 370V...450V bewegen.

Die ganze Platine gibt es übrigens ab ca. 40,-€ zzgl. Versand im Internet zu kaufen.


[Beitrag von Duke44 am 10. Mrz 2013, 22:08 bearbeitet]
Supertup
Neuling
#5 erstellt: 10. Mrz 2013, 22:57
das mit dem tauschen habe ich schon gemacht - das geräusch wandert mit .... hat niemand einen Schaltplan von dem Netzteil ?
EiGuscheMa
Inventar
#6 erstellt: 17. Mrz 2013, 21:30
Ich würde es mit dem:

http://www.conrad.de/ce/de/product/459899/

versuchen
Supertup
Neuling
#7 erstellt: 19. Mrz 2013, 00:34
Danke - EiGuscheMa damit hast Du mir sehr geholfen - Respekt
Platine01
Neuling
#8 erstellt: 04. Sep 2013, 19:22
Hallo Profis,

kann mir einer von euch die genaue Bezeichnung des "ICS801S" auf der Platine BN44-00458B (PD46A1D_BHS) nennen? Dieses Bauteil hat es bei mir zerlegt und leider kann ich nix mehr von der Typenbezeichnung erkennen.

Danke im Vorraus
JensHifi
Neuling
#9 erstellt: 04. Jan 2014, 16:41
Hallo Supertup,

habe das gleiche Problem. Hast Du den Kondensator getauscht?
Welchen Typ hast du genommen? Der http://www.conrad.de/ce/de/product/459899/ ist doch von den Abmessungen viel zu groß, oder?
Welche Spannungsfestigkeit muss ich nehmen?

Danke für die Hilfe!


[Beitrag von JensHifi am 04. Jan 2014, 16:43 bearbeitet]
drago3110
Neuling
#10 erstellt: 07. Jun 2015, 13:47
Also jetzt hab ich mich hier extra mal angemeldet um einen kleinen Erfahrungsbericht zum Besten zu geben Vllt. interessiert es ja noch jemanden.

Ich habe einen Samsung UE40D6200.

Ich hatte/habe genau das gleiche Problem. Ich hab mir dann bei Conrad den oben verlinkten Kondensator gekauft. Und ja er ist zu groß von den Abmessungen. Und ja, der passt auch nicht einfach so aufs Board drauf (aber dazu gleich mehr) Ich habe zum Glück einen Kumpel der eine Ausbildung im Bereich Elektronik gemacht hat und dementsprechend auch vernünftige Lötausrüstung etc. hat.

Also haben wir den alten Kondensator einfach "rausgeschnitten", in dem wir die kleinen Beinchen durgeklippt haben, weil Auslöten hat nicht funktioniert da der Bombenfest saß.
Wir haben den neuen Kondensator dann auf Grund seiner unglaublich kurzen Beinchen mir Draht verlängert. Also draht an die Beinchen zur Verlängerung gelötet. Außenrum einen Schrumpfschlauch zur Isolierung befestigt und den Kondensator quasi neben das Netzteil-Board gepackt (passte dann mit dem Gehäusedeckel grad so.

Dann kam der große Moment. Wir haben unsere Schutzplätze gesucht, Augen und Ohren zugehalten und dann den Stecker in die Steckdose gesteckt. Und es schaltete sich ein. Und er war leise!

AAAABBBERRR: Dann haben wir zum testen mal ein helles Muster aufgerufen und auf einmal: Klack, knister, knister, knister..... ES HAT DEN NEUEN KONDENSATOR AUCH DURCHGEHAUEN!?

Wir vermuten das irgendwas anderes defekt ist, was sich auf den Kondensator auswirkt. Es ist zwar dieser Kondensator der Geräusche macht, aber irgendwas anderes macht den so kaputt dass er diese Geräusche macht. :/

Da wir weder Schaltpläne oder sonstwas haben dachte ich mir diesen Fehler zu finden wird wahrscheinlich so aufwendig dass es sich eher lohnt für 60 Euro ein neues Netzteilboard zu kaufen...

Ach ja. Dann haben wir den alten wieder eingelötet weil der ja kleiner ist und sowieso auch krach macht und auf einmal macht jetzt noch ein anderer von den weißen Kondensatoren diese Geräusche xD Ich dachte ich schlag gleich lang hin. Also das Ergebnis war: 2 Stunden Arbeit umsonst (bis auf den Erfahrungsgwinn), 3 Euro umsonst ausgegeben UND es sind nun 2 Kondensatoren die diesen Krach machen. Unfassbar

Vltt. hilft dieser Bericht ja irgendeinem

P.s. Ich muss dazu sagen mein Kumpel war sich die ganze Zeit nicht sicher ob das wirklich das richtige Teil ist, zu mal mit der Bezeichnung auf dem alten er nichts anfangen konnte weil das ja anscheind ein Sonderbauteil ist!? Wir haben uns also auf diese Verlinkung verlassen und ohne jemanden der sich damit etwas auskennt (in meinem Fall meinen Kumpel) hätte ich mich da auch nicht dran getraut.


[Beitrag von drago3110 am 07. Jun 2015, 13:57 bearbeitet]
drago3110
Neuling
#11 erstellt: 28. Jun 2015, 22:26
Update:

Ich hatte den Fernseher jetzt knapp 3 Wochen vom Stromnetz getrennt und habe den Fernseher gestern das erst Mal wieder angeschlossen und angeschaltet.

Und siehe da: Er ist still :o kein klackern und knistern mehr..... :o Was zum..!? Also wir sind mit unserem Latein wirklich am Ende was das sein könnte bzw. gewesen sein könnte. und mal schauen ob das jetzt anhält oder ob er bald wieder anfängt laut zu sein -.-
Suche:
Das könnte Dich auch interessieren:
Panasonic TH-42PX600EN macht Geräusche
Thosten69 am 08.05.2016  –  Letzte Antwort am 08.05.2016  –  5 Beiträge
Samsung SP50L6HV Lüfter defekt
Scorpionbay am 15.11.2011  –  Letzte Antwort am 20.11.2011  –  2 Beiträge
Samsung LE32A330 macht sich selbstständig
Blink-2702 am 07.03.2012  –  Letzte Antwort am 25.03.2012  –  7 Beiträge
Samsung UE46F6500 macht garnichts mehr
Dronny am 04.09.2018  –  Letzte Antwort am 05.09.2018  –  3 Beiträge
Bluetooth-Kopfhörer an Samsung TV UE40D7090
jcv am 04.01.2014  –  Letzte Antwort am 05.01.2014  –  2 Beiträge
SAMSUNG smart TV klappert/knistert
XavU am 10.09.2013  –  Letzte Antwort am 07.11.2017  –  2 Beiträge
Geräusche Philips 47PFL8404 Was kann das sein?
Biemchen25 am 04.06.2016  –  Letzte Antwort am 05.06.2016  –  2 Beiträge
SAMSUNG PS50C530 defekt
Amba am 24.06.2015  –  Letzte Antwort am 24.06.2015  –  2 Beiträge
Samsung LE52M86BD 52" summt/Netzteilgeräusche?
lounge77 am 30.06.2011  –  Letzte Antwort am 13.09.2011  –  29 Beiträge
Hilfe! Netzteil Reparatur Samsung F6xxx
travego81 am 11.05.2017  –  Letzte Antwort am 15.05.2017  –  12 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.837 ( Heute: 1 )
  • Neuestes MitgliedD3xterTV
  • Gesamtzahl an Themen1.526.914
  • Gesamtzahl an Beiträgen21.052.565

Hersteller in diesem Thread Widget schließen