Denon X1200W Schrott?

+A -A
Autor
Beitrag
Cinenooby
Ist häufiger hier
#1 erstellt: 14. Aug 2015, 16:14
Hallo zusammen,

habe mir für mein Home Cinema den neuen Denon X1200W gekauft. Ich werde ihn aber wohl zurück schicken müssen, da er beim einschalten nicht den Sound ausgibt, auch nicht über Internet Raido (also intern) Nach mehrmaligen vom Netz nehmen geht's dann irgendwann.

Zum meinem derzeitigen neuen Problem gehört, dass er das Singal vom Blu Ray Player nicht richtig wiedergibt (meine Vermutung). Denn wenn ich vom Blu Ray Player direkt in den Sony Fernseher gehe kommt das Bild. Wenn ich durch den Eingang vom Denon gehe, steht im Fernseher Bildschirm Signal wird nicht unterstützt ,Prüfen Sie den Geräteausgang. Mein Beamer sagt, kein Signal vorhanden.

Der Blu-Ray Player ist ein Phillips BDP 7700/12 mit Aktueller Firmware.Mein Beamer ein Acer H7550BD.

Ich bin langsam am verzweifeln und hoffe von den Experten hier vielleicht die Lösung zu erhalten.

lg


[Beitrag von Cinenooby am 14. Aug 2015, 16:43 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Denon AVR-X1200W Signal vom Blu Ray Player kommt am TV nicht an
Dotmatrix_ am 19.03.2016  –  Letzte Antwort am 20.03.2016  –  11 Beiträge
Denon x1200w Lautsprecher aus
willisdl am 23.05.2016  –  Letzte Antwort am 26.05.2016  –  2 Beiträge
Denon X1200W Fragen
papabär449 am 05.02.2019  –  Letzte Antwort am 05.02.2019  –  3 Beiträge
Denon AVR-X1200W Lautsprecherproblem
Marfu84 am 13.03.2016  –  Letzte Antwort am 17.03.2016  –  2 Beiträge
Denon AVR-X1200W
kojak2067 am 28.02.2016  –  Letzte Antwort am 28.02.2016  –  6 Beiträge
Kaufberatung Denon AVR X1200W BKE
Blauer_Piepmatz am 04.01.2016  –  Letzte Antwort am 05.01.2016  –  2 Beiträge
Denon X1200w kein Bild mehr vom TV
-ES- am 23.05.2016  –  Letzte Antwort am 23.05.2016  –  3 Beiträge
4K Blu-ray verursacht Bildstörungen
ryancasano am 09.05.2014  –  Letzte Antwort am 31.07.2014  –  12 Beiträge
Denon AVR-X1200W keine Verbindung zum Internet
Kinopol am 01.10.2020  –  Letzte Antwort am 01.10.2020  –  23 Beiträge
Denon X1200w Bildschirmmenü
-ES- am 10.02.2016  –  Letzte Antwort am 10.02.2016  –  2 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.045 ( Heute: 5 )
  • Neuestes MitgliedLuxmi22
  • Gesamtzahl an Themen1.500.373
  • Gesamtzahl an Beiträgen20.531.162

Hersteller in diesem Thread Widget schließen