Pioneer vsx 930

+A -A
Autor
Beitrag
Ronin_77
Ist häufiger hier
#1 erstellt: 21. Feb 2018, 00:27
Hallo alle zusammen,habe mit vor kurzem eine 7.2.2 heimkino Anlage zugelegt. Alles schön und gut ,aber der eine sub (beide aktive) geht immer nach ca 15 min in einen Standby Modus und kann es mir überhaupt nicht erklären warum er das tut. Hatte alles eingemessen und der eine sub ist in der Pioneer App auch zu sehen (müssten doch aber beide zu sehen sein, richtig?) Erst zeigt er eine Zahl an also denke die Lautstärke und nach 15 Minuten geht die Zahl weg und dann sind da nur noch 2 rote punkte und lässt sich auch nicht mehr Regeln. Kenne mich damit überhaupt noch nicht gut aus und aber hoffe das mir jemand helfen kann.
Fuchs#14
Inventar
#2 erstellt: 21. Feb 2018, 00:56
Du kannst zwar 2 Subs anschliessen, aber die werden nur als ein Sub erkannt, du kannst sie nicht getrennt einstellen.
Ronin_77
Ist häufiger hier
#3 erstellt: 21. Feb 2018, 07:49
Okay das ist schon mal gut zu wissen,Aber dann die Frage warum geht der eine sub so nach ca 15 min immer auf Standby Modus?
Fuchs#14
Inventar
#4 erstellt: 21. Feb 2018, 10:04
das kann ich so nicht sagen, tausche mal die Anschlüsse
Ronin_77
Ist häufiger hier
#5 erstellt: 21. Feb 2018, 16:51
Habe ich schon getan, mal beide chinch mal nur einen in jeweils links und rechts aber der geht trotzdem immer wieder aus und das ist Scheisse. Verstehe das alles nicht meine ich verstehe ja eh noch nicht soviel davon aber möchte einfach nur das sie läuft. Muss aber auch sagen das Kabel (vorne ein Stecker für den Receiver und hinten 2 Stecker für den sub ) ist 10 m lang das kann daran nicht liegen Oder?
Bepro
Ist häufiger hier
#6 erstellt: 21. Feb 2018, 21:40
Hallo,

Sind es die gleichen Subs ?
ich habe einen Teufel T 1000 der auch öfter in den Standby ging.
Hier die Empfehlung von dem Hersteller.
Ich habe fast 15 Meter Kabel dran
Vielleicht hilft es.Subwoofer
Ronin_77
Ist häufiger hier
#7 erstellt: 21. Feb 2018, 22:07
Nein es sind 2 verschiedene subs der kleinere ist von jbl und der größere von Teufel. Ich glaube der ist von der Concept s Serie,steht nix dran nirgends. Ich habe diese Einstellungen nixht am Pioneer vsx 930. Ich bin echt planlos. Habe 10 m am sub Glaube da nennt sich Y Kabel (vorne ein Stecker und hinten 2 Stecker)
Bepro
Ist häufiger hier
#8 erstellt: 21. Feb 2018, 22:21
Ich nochmal,

bleibt er bei der Einstellung "ON" an , oder geht er irgendwann aus ?
Ronin_77
Ist häufiger hier
#9 erstellt: 21. Feb 2018, 22:24
Der Sub? Der ist on und geht nach einer gewissen Zeit in ein Standby Modus grrrrr
Ronin_77
Ist häufiger hier
#10 erstellt: 21. Feb 2018, 22:26
Der avr kann nicht kaputt sein denn habe die Stecker an den Ausgängen schon getauscht und es geht immer nur der Teufel sub aus der jbl läuft egal ob an sub 1 oder 2 out angeschlossen
Ronin_77
Ist häufiger hier
#11 erstellt: 21. Feb 2018, 22:29
Muss der sub eventuell noch mal neu eingemessen werden?
Bepro
Ist häufiger hier
#12 erstellt: 21. Feb 2018, 22:29
Wirklich nicht AUTO ?
Ronin_77
Ist häufiger hier
#13 erstellt: 21. Feb 2018, 22:30
Ähm was nicht Auto? Was meinst du genau?
Bepro
Ist häufiger hier
#14 erstellt: 21. Feb 2018, 22:39
Schalter auf der Rückseite ?
Off =Aus
On =An - immer an
Auto = bei einem bestimmten Pegel automatisch an.
Ronin_77
Ist häufiger hier
#15 erstellt: 21. Feb 2018, 22:41
Beim sub oder avr? Sorry wenn ich das nicht alles gleich so verstehe bin echt neu in dieser Heimkino welt
Ronin_77
Ist häufiger hier
#16 erstellt: 21. Feb 2018, 22:41
Aber der sub hat nur ein on/Off Schalter
Bepro
Ist häufiger hier
#17 erstellt: 21. Feb 2018, 22:44
Wie nennt sich der Sub von Teufel genau ?
Ich würde mal nachschauen.
Bepro
Ist häufiger hier
#18 erstellt: 21. Feb 2018, 22:47
Kannst du mal ein Bild von Rückseite machen ?
Ronin_77
Ist häufiger hier
#19 erstellt: 21. Feb 2018, 22:47
Ich habe vorhin schon mal nachgesehen und auch Fotos von der hinteren Seite gemacht (weiß aber nicht wie man was hier reinsetzt) aber glaube das ist der sub vom Concept S
Ronin_77
Ist häufiger hier
#20 erstellt: 21. Feb 2018, 22:53
1519242747800419648783
Ronin_77
Ist häufiger hier
#21 erstellt: 21. Feb 2018, 22:54
Ist das angekommen?
Bepro
Ist häufiger hier
#22 erstellt: 21. Feb 2018, 22:56
ITeufel ist das der hier ?
Ronin_77
Ist häufiger hier
#23 erstellt: 21. Feb 2018, 22:59
Ja genau das kann sein zu 99%
Bepro
Ist häufiger hier
#24 erstellt: 21. Feb 2018, 23:10
Muß ich irgendwo nachlesen.

Ich glaube der braucht mehr Power, damit er anbleibt, wie bei dem T1000 beschrieben.
Wenn ich meinen AVR nach dem automatischen Abschalten des Sub hochgedreht habe, ist er wieder angesprungen. (Automatisch)
Ronin_77
Ist häufiger hier
#25 erstellt: 21. Feb 2018, 23:11
Was issen das für einer? Jetzt sag nicht der ist Schrott
Ronin_77
Ist häufiger hier
#26 erstellt: 21. Feb 2018, 23:14
Am AVR hochdrehen,? Den sub kann ich nicht wirklich mehr bedienen wenn er im Standby Modus ist
Bepro
Ist häufiger hier
#27 erstellt: 21. Feb 2018, 23:28
Ich habe meinen Avr lauter gestellt (hochgedreht ).
Dann ging er einfach wieder in den Automatikmodus.
Bepro
Ist häufiger hier
#28 erstellt: 21. Feb 2018, 23:30
Also ON habe ich vergessen zu sagen .
Ronin_77
Ist häufiger hier
#29 erstellt: 21. Feb 2018, 23:35
Also habe gerade in der Einstellung beim avr den sub mehr Bass gegeben und tatsächlich der ist doch glatt wieder angegangen. Kool ich glaube der Rest ist jetzt einstellungssache denke ich aber was hat das mit den Hz auf der fb vom sub auf sich? Umso weniger Hz umso weniger Bass kann ich beim avr geben? Oder ist das umgekehrt? Aber Kool das er nicht Putt ist.Danke schon mal für deine Hilfe
Suche:
Das könnte Dich auch interessieren:
Pioneer VSX-930: Sub beim Musikhören zuschalten
Raptor05 am 12.06.2018  –  Letzte Antwort am 12.06.2018  –  3 Beiträge
Pioneer VSX-930 - Bluetooth Kopfhörer Empfang
relaxz am 08.12.2015  –  Letzte Antwort am 22.07.2016  –  4 Beiträge
Pioneer VSX 930 MCACC Pegel
PJanow4711 am 25.02.2016  –  Letzte Antwort am 25.02.2016  –  5 Beiträge
Pioneer VSX-930 ARC defekt?
pointless am 24.08.2015  –  Letzte Antwort am 24.08.2015  –  6 Beiträge
VSX-2020K ploppt nach ca. 30 Minuten
lapunisher86 am 09.10.2015  –  Letzte Antwort am 20.10.2015  –  10 Beiträge
Pioneer VSX-430 Radio
Hilfinger am 02.12.2015  –  Letzte Antwort am 11.02.2016  –  2 Beiträge
Pioneer VSX-920 geht aus und wieder an
berni.1 am 13.11.2010  –  Letzte Antwort am 16.11.2010  –  9 Beiträge
Pioneer VSX-930-s reagiert nicht
xdpleyer am 26.12.2015  –  Letzte Antwort am 26.12.2015  –  10 Beiträge
Hilfe, Pionier vsx 930 zeigt kein Symbole
Toyboy2015 am 03.10.2015  –  Letzte Antwort am 04.10.2015  –  2 Beiträge
Vsx-930 kein 1080p
Schooli am 30.04.2017  –  Letzte Antwort am 30.04.2017  –  5 Beiträge
Foren Archiv
2018

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.095 ( Heute: 45 )
  • Neuestes Mitgliedleiftre
  • Gesamtzahl an Themen1.409.003
  • Gesamtzahl an Beiträgen18.836.258

Hersteller in diesem Thread Widget schließen