rx v-467 hintere surround-boxen inkl.verstärker ganz leise

+A -A
Autor
Beitrag
batman.1
Neuling
#1 erstellt: 03. Jul 2011, 16:23
hallo,habe vor einem 2.raum über den av resi zu beschallen.beim 467 brauch ich ja einen zusätzlichen verstärker(hab ich:pioneer A209R).nun habe ich am yamaha die hinteren surround boxen(7.1) im setup menü aktiviert(large2x).über pre-out an den p-209 line in per chinch rein.nun kommt der ton ganz leise bei den boxen über dem pio raus.geht das ganze vorhaben gar nicht?habe ich also nur den surround back ton?mach ich was falsch?Alternative?(zur not kann ich ja direkt vom tv,blu,sat receiver in die jeweiligen eingänge am pio rein,die andere sache wäre mir aber lieber)
danke schon mal,gruss
Passat
Moderator
#2 erstellt: 03. Jul 2011, 23:48
Über den Anschluß hast du nur den Surround Back-Ton.

Und für nichts anderes ist dieser Pre-Out gedacht: Um von 5.1 auf 7.1 aufrüsten zu können.

Eine Zone-Funktion gibt es erst ab dem 667.

Grüsse
Roman
batman.1
Neuling
#3 erstellt: 04. Jul 2011, 16:24
alles klar,dachte ich mir schon.also nur die möglichkeit jede quelle einzeln am pio anzuschliessen.
danke,gruss
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 467 sehr leise
edi_nockenfell am 03.09.2010  –  Letzte Antwort am 03.09.2010  –  2 Beiträge
Yamaha RX V 467 - Neuling im 5.1 Bereich
MostBlunted am 02.12.2010  –  Letzte Antwort am 22.01.2011  –  4 Beiträge
RX-V 467 und Ton/Bild Weiterleiten
magura99 am 15.12.2013  –  Letzte Antwort am 16.12.2013  –  3 Beiträge
Yamaha Rx V 471 hintere Lautsprecher kein Ton
Richard2511 am 21.04.2016  –  Letzte Antwort am 21.04.2016  –  3 Beiträge
Yamaha RX V 467 5.1 AV-Receiver IM Wandschrank
Athensboy am 11.12.2010  –  Letzte Antwort am 11.12.2010  –  2 Beiträge
Hilfe zu RX-V 467
schrimpi am 08.02.2011  –  Letzte Antwort am 12.02.2011  –  8 Beiträge
Brauche hilfe, RX V 467
santa1989 am 15.12.2010  –  Letzte Antwort am 15.12.2010  –  3 Beiträge
yamaha rx v 467 problem
BeneB am 22.09.2010  –  Letzte Antwort am 22.09.2010  –  4 Beiträge
Yamaha rx v 467 PS3 probleme mit hdmi wiedergabe am TV
Celli1984 am 02.12.2010  –  Letzte Antwort am 05.02.2011  –  3 Beiträge
Ton-Problem bei RX-V 467 im Standby
rocah am 23.03.2011  –  Letzte Antwort am 24.03.2011  –  3 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 15 )
  • Neuestes MitgliedA_n_d_1___
  • Gesamtzahl an Themen1.386.051
  • Gesamtzahl an Beiträgen18.398.947

Hersteller in diesem Thread Widget schließen