Yamaha RX-V 767 - 1 HDMI Out Defekt

+A -A
Autor
Beitrag
10463_a
Neuling
#1 erstellt: 09. Nov 2010, 17:01
Hallo,

mein 767er gibt kein HDMI Signal mehr an den 2. HDMI Out Anschluss aus. Habe das sowohl mit meinem Plasma als auch mit meinem Beamer probiert (ging am Anfang problemlos). Natürlich habe ich auch schon mehrmals die HDMI Ausgabe geändert, Strom getrennt, usw.

Denke, dass der Ausgang defekt ist, oder? Hat jemand schon ähnliche Probleme erlebt?

Danke
Axel
emptybottle
Ist häufiger hier
#2 erstellt: 09. Nov 2010, 18:55
Hallo,

was meinst du mit "mehrmals die HDMI Ausgabe geändert"? Hast du den 2. HDMI-Anschluss aktiviert? (BA Seite 40)

Wenn du einer Scene-Taste nur HDMI 1 als Ausgabeanschluss zugeordnet hast, kommt natürlich nach dem Auswählen dieser Scene auch kein Signal an HDMI 2.

empty
10463_a
Neuling
#3 erstellt: 09. Nov 2010, 19:00
Hi,

Scenes nutze ich gar nicht.

Ich meine die Taste HDMI Out (1, 2, 1+2 oder Off) auf der FB.

Gruß
Axel
sapiano
Ist häufiger hier
#4 erstellt: 09. Nov 2010, 22:03
Hast du immer mit dem selben Kabel versucht?
hwv
Neuling
#5 erstellt: 03. Dez 2010, 01:05
Hallo,

ich habe exakt das gleiche Problem. Nur funktionieren jetzt beide HDMI-OUT Ausgänge nicht mehr. Alle Geräte funktionieren einwandfrei, wenn man sie z. B. direkt an Beamer direkt anschließt, aber nicht wenn man sie über den Receiver in HDMI 1 bis 5 anschließt und über HDMI 1 oder 2 den Beamer. Da kommt jetzt kein Bild mehr.

Die anderen Ausgänge zum Beamer funktionieren aber.

Hat jemand eine Idee, was das sein kann? Oder ist das ein Defekt?

Danke für Eure Hilfe, hwv
emptybottle
Ist häufiger hier
#6 erstellt: 03. Dez 2010, 11:53
Hmm, also so ein Problem hatte ich bisher mit meinem 767 noch nicht. Betrifft das nur den Beamer oder auch den Fernseher am hdmi-Ausgang? Habt ihr auch diverse Quellen an unterschiedlichen Eingängen (Video, S-VHS) getestet?

Ein Szenario hatte ich allerdings, bei dem auch kein Signal über hdmi-out beim TV ankam. Mein alter VCR hat ein OSD. Sobald man dies aktiviert hat, verweigert der Yami die Bildausgabe am TV. Erst als das OSD wieder deaktiviert wurde, wurde das normale Bild wieder übertragen. Angeschlossen ist der VCR über den gelben Video-Eingang.

Vielleicht hilft das ja bei der Fehlersuche.

empty
Brainee
Ist häufiger hier
#7 erstellt: 03. Dez 2010, 14:00
Sorry, dass ich mich hier einklinke. Ich habe auch ein HDMI Problem, und so viele 767 Besitzer scheint es noch nicht zu geben. Hat jemand von Euch auch dauernd Bildruckler bei 1080i/50Hz? Ich bin echt am verzweifeln.

Bei mir funktionieren beide Ausgänge gleichermaßen. Ich nutze auch die Scene Tasten. Keine Schwierigkeiten mit Umschalten zwischen HDMI Out.

VG
Brainee
hwv
Neuling
#8 erstellt: 04. Dez 2010, 11:06
Hallo, ich noch mal,

ich hatte den 767 inzwischen an einen Flachbildschirm, wo die HDMI-OUTs wunderbar funktioniert haben. Ich habe den Receiver dann mit 720p und 1080i gefüttert (ohne Hochskalierung), die kamen laut Receiver auch raus und der Projektor (Panasonic ae900) erkennt die Formate auch.Trotzdem kein Bild. EIne PS3 direkt an den Beamer angeschlossen mit den gleichen Formaten, und schon ging es wieder.

Hat jemand da eine Idee?
10463_a
Neuling
#9 erstellt: 15. Dez 2010, 13:14
Hallo,

mein 767 ist mittlerweile aus der Werkstatt zurück gekommen.

Fehlerursache war ein defektes HDMI board, das ausgetauscht wurde.

Ich hoffe, dass es das dann war ... Ich musste 3 Wochen auf meinen Receiver verzichten

Grüße
Axel
Brainee
Ist häufiger hier
#10 erstellt: 18. Dez 2010, 15:04
Hi Axel,

nur interesse halber. Wie war die Abwicklung? Direkt an Yamaha oder über Händler?

VG
Brainee
kuni0307
Ist häufiger hier
#11 erstellt: 20. Jun 2011, 13:11
Habe gleiches Problem, wie haste das geregelt? Mfg
SerialVelocity
Neuling
#12 erstellt: 25. Jun 2011, 16:27
Hallo,

habe ebenfalls den 767 und das gleiche Problem. Scheint wohl ein Serienfehler zu sein...

-SV
Suche:
Das könnte Dich auch interessieren:
yamaha rx-v 767 Einrichtung
witchr80 am 10.01.2011  –  Letzte Antwort am 10.01.2011  –  4 Beiträge
Yamaha RX-V 367, HDMI OUT Kurzschluss
Amper79 am 24.01.2016  –  Letzte Antwort am 25.01.2016  –  3 Beiträge
Yamaha RX-V 375 defekt
Thrasshole_ am 08.06.2015  –  Letzte Antwort am 10.06.2015  –  5 Beiträge
Probleme mit Yamaha RX-V 767
Falkwoofer am 22.02.2011  –  Letzte Antwort am 22.02.2011  –  2 Beiträge
RX-V473 -> HDMI-Out defekt!
buesing_de am 01.05.2013  –  Letzte Antwort am 01.11.2013  –  6 Beiträge
Yamaha RX-V673 HDMI Out defekt
Klaus_Camp am 21.11.2016  –  Letzte Antwort am 26.11.2016  –  7 Beiträge
Yamaha rx-v667 oder 767?
Boze am 18.09.2011  –  Letzte Antwort am 19.09.2011  –  8 Beiträge
yamaha rx-v 467 - hdmi in -> component out und audio out
det42 am 16.04.2011  –  Letzte Antwort am 17.04.2011  –  4 Beiträge
Yamaha RX-V 681 HDMI Umschaltung Problem
Steril am 01.10.2016  –  Letzte Antwort am 10.12.2016  –  10 Beiträge
Yamaha RX-V473 HDMI Out
chrisde5 am 01.03.2016  –  Letzte Antwort am 02.03.2016  –  2 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 18 )
  • Neuestes MitgliedSylvia70
  • Gesamtzahl an Themen1.382.608
  • Gesamtzahl an Beiträgen18.335.081

Top Hersteller in Yamaha Widget schließen