RX-V473 -> HDMI-Out defekt!

+A -A
Autor
Beitrag
buesing_de
Stammgast
#1 erstellt: 01. Mai 2013, 07:05
Moin zusammen!

Wir haben gestern mit unserem System (beteiligte Komponenten: Yamaha RX-V473 AV-Receiver, Technisat HD8+ Sat-Receiver, Toshiba LCD) eine aufzeigezeichnete Sendung geschaut. Plötzlich wird das Bild schwarz, die Aufzeichnung blieb stehen.

Naja, der Technisat machte eh schon länger Mucken, muss wohl bald ersetzt werden. Nach einem Neustart lief Bild und Ton wieder, allerdings war das Bild rosa. HDMI-Kabel stecken alle korrekt. Also Kabel Receiver -> AV-Receiver getauscht. Keine Änderung. HDMI-Kabel AV-Receiver -> Toshiba getauscht. Keine Änderung. Argh

Dann letzte Idee: Technisat direkt an den LCD angeschlossen und siehe da: in Ordnung. Also bleibt eigentlich doch nur noch, dass sich der HDMI-Outausgang des Yamahas "verabschiedet" hat, oder? Wäre ein Ding, das gute Stück ist gerade mal 4 Monate alt...

Vielen Dank im Voraus!


[Beitrag von buesing_de am 01. Mai 2013, 07:06 bearbeitet]
der_veuchte_Bandit
Schaut ab und zu mal vorbei
#2 erstellt: 01. Mai 2013, 07:52
Ich hatte vor einigen Monaten das gleiche Problem mit meinem Digit Isio C und dem 473. Geholfen hat auch hier nur der Direktanschluss an den Fernseher, aber nach ein paar Tagen war auch die Verbindung mit dem 473 wieder in Ordnung und ich habe keine Ahnung warum.

Inzwischen habe als Receiver den HD FOX C von Humax und der bereitet keine Probleme. Mein Verdacht ist dass es vielleicht irgendwie mit dem HDMI-CEC zusammenhängt.


[Beitrag von der_veuchte_Bandit am 01. Mai 2013, 07:54 bearbeitet]
buesing_de
Stammgast
#3 erstellt: 01. Mai 2013, 09:36
Da wird doch der Hund in der Pfanne verrückt - heute läuft alles wieder?!
der_veuchte_Bandit
Schaut ab und zu mal vorbei
#4 erstellt: 01. Mai 2013, 10:49
Wie bei mir. Ich denke mal das ist ein spezielles Problem was der Yamaha mit Receivern von TechniSat hat.
buesing_de
Stammgast
#5 erstellt: 01. Mai 2013, 15:00
Glaube ich eigentlich nicht - zum einen lief die Kombination immer problemfrei, zum anderen hat ein testweise angeschlossener Comag-Sat-Receiver das gleiche rosa Bild geliefert...
BizzyJonez
Schaut ab und zu mal vorbei
#6 erstellt: 01. Nov 2013, 21:59
Das selbe ist bei mir auch schon 2x vorgekommen.
Habe dann mehrmals die Network Update Funktion ausgeführt und nach ner Weile ging es wieder.
Benutze einen Pace Sky Receiver.
Komischerweise tritt das rosa Bild nur bei dem Sky Receiver auf,bei der XBox und der PS3 läuft es ganz normal.

Sehr seltsam.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V473 HDMI Out
chrisde5 am 01.03.2016  –  Letzte Antwort am 02.03.2016  –  2 Beiträge
Yamaha RX-V473+ HDMI
MarkyMan am 19.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
Yamaha RX-V473 Audio-out und hdmi
Ralf10000 am 20.07.2012  –  Letzte Antwort am 13.08.2012  –  7 Beiträge
Yamaha RX-V673 HDMI Out defekt
Klaus_Camp am 21.11.2016  –  Letzte Antwort am 26.11.2016  –  7 Beiträge
AVR RX-V473 Fernseher mittels Script (HDMI-OUT) einschalten
ufiat am 07.04.2014  –  Letzte Antwort am 08.04.2014  –  2 Beiträge
RX-V473 Video Eingang AV & Ausgang HDMI out
DSRocker am 25.06.2016  –  Letzte Antwort am 28.06.2016  –  6 Beiträge
Rx-v473 Audio Out ! Simple frage
Michel345 am 20.12.2012  –  Letzte Antwort am 21.12.2012  –  4 Beiträge
RX-A2020 HDMI defekt
DVD84 am 15.06.2016  –  Letzte Antwort am 18.06.2016  –  3 Beiträge
Rx-V473 + Apple TV
blueice87 am 08.01.2013  –  Letzte Antwort am 08.01.2013  –  3 Beiträge
RX-V473 Problem?
HolidayHoe am 02.04.2013  –  Letzte Antwort am 03.04.2013  –  2 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Humax
  • Technisat

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 27 )
  • Neuestes Mitgliedtrungdien
  • Gesamtzahl an Themen1.376.867
  • Gesamtzahl an Beiträgen18.225.022