Yamaha r-xv 461 Phase vertauscht?

+A -A
Autor
Beitrag
Elrapso
Neuling
#1 erstellt: 30. Sep 2013, 10:54
Hallo zusammen,

Ich betreibe ein 5.1 System mit einem R-xv 461 und Heco Victa 700 Lautsprechern.

Mein Problem ist das sich der Klang an sich gut anhört, mir aber die Bässe fehlen, wenn ich Musik im Stereo Modus höre.
Alles ist richtig angeschlossen und ich hatte keine Fehlermeldung beim einmessen.

Im Internet las ich davon, daß die Bässe sich gegenseitg auslöschen können, sollte die Phase nicht stimmen.
Also tauscht ich beim Ls vorne links +&- und siehe da der Bass war besser.

Kann es sein, daß der Verstärker falsch gepolt ist?
Hat jemand vielleicht ähnliche Erfahrungen gemacht?

Eine Überprüfung der Lautsprecherklemmen mittels 1, 5 Volt Batterie, ergaben übrigens das die Ls korrekt verkabelt sind.

Bin für jede Idee dankbar.

Mfg
Suche:
Das könnte Dich auch interessieren:
R-XV 479 - Bautiefe
Poerger am 05.01.2016  –  Letzte Antwort am 06.01.2016  –  6 Beiträge
Hilfe Yamaha R-XV 1800-BUG
hififreak am 05.10.2009  –  Letzte Antwort am 06.10.2009  –  7 Beiträge
Welchen Yamaha R-XV für ein 20-30m großes Wohnzimmer?
Pförtschi am 20.03.2014  –  Letzte Antwort am 21.03.2014  –  8 Beiträge
Yamaha AV X 461
Timmsn_ am 04.01.2017  –  Letzte Antwort am 04.01.2017  –  6 Beiträge
Newbie on R-XV 775: Klang hohl und ohne Druck
samz am 07.03.2014  –  Letzte Antwort am 11.03.2014  –  12 Beiträge
Yamaha RX-V 461 Hilfe!
janlg96 am 11.10.2010  –  Letzte Antwort am 11.10.2010  –  5 Beiträge
AVR Yamaha 461 SubwooferAusgang Leistung?
TMRbmwB10 am 15.02.2010  –  Letzte Antwort am 16.02.2010  –  4 Beiträge
Meinung: Yamaha RX V 461
Shadow-Man am 09.02.2010  –  Letzte Antwort am 09.02.2010  –  3 Beiträge
Yamaha RX-V 461 anschließen
lcdlui am 20.08.2008  –  Letzte Antwort am 24.08.2008  –  28 Beiträge
Yamaha RX-361/363/461
sanchezz am 09.09.2008  –  Letzte Antwort am 02.10.2008  –  26 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 5 )
  • Neuestes Mitgliedsemthex
  • Gesamtzahl an Themen1.389.507
  • Gesamtzahl an Beiträgen18.459.120

Hersteller in diesem Thread Widget schließen