Yamaha receiver RX-V571 bleibt stromlos

+A -A
Autor
Beitrag
Wrathful
Neuling
#1 erstellt: 29. Okt 2013, 01:27
Hallo,

Ich bräuchte dringend Erfahrungswerte und Ratschläge bzgl.
meines receivers.

Habe das Gerät seit fast 1 1/2 Jahren in Betrieb ich kann für die Installation und Konfiguration durch einen FachExperten und tontechniker nahezu garantieren.
Abstände vom Gerät weg wurden beachtet etc.

Zum Problem:

Seit Samstag ist das Gerät komplett Stromlos und lässt sich nicht mehr einschalten.
Dies geschah inmitten des fernsehens.
Es ging ohne sichtbaren Einfluss aus.
Kein Rauch keine lauten Geräusche oder ähnliches.
Erneutes einschalten, Strom Steckplatz tausch ohne Erfolg.
Alle anderen Geräte auf dieser Leiste sind funktionstüchtig.

Zu erwähnen ist noch das alle Hi-Fi und Multimedia Geräte auf einer Steckleiste mit Überspannungs Schutz platziert sind.
Der receiver wird mit einem Canton subwoofer,Centerspeaker und einem paar Sony drei Wege Lautsprecher betrieben.

Nun meine Frage wegen meiner Unkenntis:

Ist hier eine Sicherung die durchgeschmort ein möglicher Grund?
Oder gar Platine defekt?
Da ich zum Zeitpunkt des defektes nicht anwesend war, ist eine unsachgemäße Behandlung in Form von unsachgemäßer Bedienung (lautes aufdrehen ist.) eine Ursache?

Ich bin gerade in Abklärung ob das Gerät unter Garantie steht beim Händler, möchte nur eine mögliche Ursache im Vorfeld eingrenzen.

Danke im vorraus
QE.2
Inventar
#2 erstellt: 29. Okt 2013, 06:50
Das ist natürlich schlecht, daß Du selbst nicht dabei warst. Wie soll man da auch noch eine Ferndiagnose geben. Hast Du mal die Nutzer befragt, was sie gemacht haben? Das müßte ja das Erste sein.

Überlastung wäre schon möglich.


[Beitrag von QE.2 am 29. Okt 2013, 06:50 bearbeitet]
soundsack
Neuling
#3 erstellt: 29. Okt 2013, 17:39
Hallo Wartfull

Schon mal versucht den Netzstecker zu ziehen?
Könnte auch sein das die Antenne den Strom nach innen leitet.
Wrathful
Neuling
#4 erstellt: 30. Okt 2013, 12:50
Hallo,

Ja hab ich, in dem Fall als das Gerät aus ging, wie erwähnt nichts, Gerät hat sich plötzlich ausgeschaltet während dem Fernsehen, keine übermäßige Lautstärke oder ähnliches.
QE.2
Inventar
#5 erstellt: 30. Okt 2013, 12:52
Tja, wenn noch Garantie drauf ist, dann solltest Du die wohl nutzen. Ansonsten würde ich den mal auf machen und mal nach den Sicherungen schauen.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V571 4K Fähig?
That_Guy am 10.06.2016  –  Letzte Antwort am 05.07.2016  –  6 Beiträge
Yamaha rx-v571
xxlbecks am 17.06.2012  –  Letzte Antwort am 02.07.2012  –  4 Beiträge
YAMAHA RX-V571 Qualmt
Yamaha81 am 06.02.2016  –  Letzte Antwort am 06.02.2016  –  2 Beiträge
Yamaha RX-V571 - Welche Lautsprecher?
Maverick_1980 am 26.04.2012  –  Letzte Antwort am 27.04.2012  –  3 Beiträge
Yamaha RX-V571 gibt kein Bild mehr aus!
kingoverlord1 am 26.04.2015  –  Letzte Antwort am 03.05.2015  –  8 Beiträge
Yamaha-Receiver-Lineup 2011 die erste: RX-V371, RX-V471, RX-V571, RX-V671, RX-V 771
biker1050 am 03.03.2011  –  Letzte Antwort am 28.08.2016  –  1520 Beiträge
Yamaha RX-V571 - Center Sprachwiedergabe weg
gambit8 am 12.05.2014  –  Letzte Antwort am 13.05.2014  –  4 Beiträge
Plattenspieler an RX-V571 anklemmen?
SadoGoat am 22.06.2012  –  Letzte Antwort am 22.06.2012  –  3 Beiträge
RX-V571 & Philipps 9704 LED
Maverick_1980 am 16.05.2012  –  Letzte Antwort am 16.05.2012  –  2 Beiträge
RX-V571 Sound-Problem mit Canton Chrono´s
garfield125 am 19.02.2012  –  Letzte Antwort am 19.02.2012  –  4 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.201 ( Heute: 14 )
  • Neuestes MitgliedMichaelS768
  • Gesamtzahl an Themen1.389.834
  • Gesamtzahl an Beiträgen18.465.351

Hersteller in diesem Thread Widget schließen