Yamaha RX V477 grummeln bei: USB, AUX und Chinch Nutzung

+A -A
Autor
Beitrag
kaff2kaff
Neuling
#1 erstellt: 25. Feb 2015, 00:19
Hallo zusammen,

ich habe mir vor etwa 2 Wochen einen neuen Yamaha RX V477 gekauft. Angeschlossen sind 2 Teufel T300 Lautsprecher. Über das Internetradie sowie Spotify und Airplay gibt der Receiver einen sehr guten Sound an die Lautsprecher ab. Nur bei Nutzung der USB, Aux und Chinch Eingänge grummelt nur ein sehr tiefer Ton aus dem Lautsprecher und Subwoofer.
Bei Nutzung von Kopfhörern oder Lautsprecher über den 6,3mm Klinkenausgang ist der Sound wiederum ganz gut.
Wisst ihr vielleicht woran es liegen kann? Ist die Platine falsch verlötet oder nur eine Einstellungssache?

Besten Dank im vorraus und viele Grüße
Kevin
QE.2
Inventar
#2 erstellt: 26. Feb 2015, 13:43
Das klingt wie defekt.
da!sheff
Ist häufiger hier
#3 erstellt: 26. Feb 2015, 16:07
Hallo..
ich hatte vor einiger Zeit ein ähnliches Problem mit meinem 673, ich meine aber nur für Online Quellen wie Netradio. Lösen konnte ich es damals durch einfach nur vom Strom nehmen (also nicht nur Standby) oder einen Hard Reset des Receivers, kann mich aber nicht mehr genau erinnern. Es trat danach nie wieder auf.

Ein Versuch ist es auf jeden Fall wert !
Suche:
Das könnte Dich auch interessieren:
Fragen zum RX V477
typootune am 23.10.2014  –  Letzte Antwort am 24.10.2014  –  4 Beiträge
Yamaha RX-V477 HDMI Portwahl bei Start
Qubix am 03.06.2015  –  Letzte Antwort am 03.06.2015  –  4 Beiträge
Unterschied Yamaha RX V477 vs. RX V577
freezer1603 am 06.01.2015  –  Letzte Antwort am 06.01.2015  –  2 Beiträge
RX-V475 oder RX-V477 ?
n8shift am 10.11.2014  –  Letzte Antwort am 29.12.2014  –  3 Beiträge
Yamaha rx-v477 +wo stelle ich die Lautsprecher Impedanz ein
dimi22 am 13.12.2014  –  Letzte Antwort am 14.12.2014  –  4 Beiträge
Geräusch beim einschalten Yamaha rx-v477
Kay69 am 08.12.2014  –  Letzte Antwort am 21.12.2014  –  35 Beiträge
Eingangssingnal Yamaha HTR 4067 / RX V477
Lars881 am 02.06.2017  –  Letzte Antwort am 03.06.2017  –  3 Beiträge
Yamaha RX V477 zu leise
schalke56 am 13.07.2014  –  Letzte Antwort am 13.07.2014  –  2 Beiträge
yamaha rx-v477 net error
Zigis am 10.01.2016  –  Letzte Antwort am 10.01.2016  –  2 Beiträge
Yamaha RX-V477 + Playstation 3, Problem bei Signalübertragung
Digiii am 03.12.2014  –  Letzte Antwort am 13.12.2014  –  7 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 2 )
  • Neuestes Mitgliedengelpower
  • Gesamtzahl an Themen1.383.120
  • Gesamtzahl an Beiträgen18.344.399

Hersteller in diesem Thread Widget schließen