ton format wird nicht angezeigt

+A -A
Autor
Beitrag
kevin_0690
Neuling
#1 erstellt: 21. Mai 2015, 19:23
guten tag zusammen, ich habe ein kleines problem mit meinen verstärker. ich besitze einen Yamaha HTR-4065.
mein problem ist folgendermaßen, vor ein paar wochen wurde mir vorne im display immer das ton format angezeigt wenn ich tv oder über die ps3 dvd gucke. Vorne stand immer kommt drauf an was es für ein format war pcm, dts oder dollby digital.

seid einer zeit wird mir das vorne nicht mehr angezeigt und ich weis nicht wieso das jetzt so ist.

mein tv ist überein optimistisches kabel angeschlossen und die ps3 ist über ein hdmi kabel angeschlossen.

das gerät habe ich schon zurückgesetzt und wurde wegen ein anderes problem eingeschickt das formart wird nochimmer nicht angezeigt.

hat jemand eine idee???




gruss
kevin
Passat
Moderator
#2 erstellt: 21. Mai 2015, 20:47
Info-Taste auf der Fernbedienung drücken!

Grüße
Roman
kevin_0690
Neuling
#3 erstellt: 21. Mai 2015, 21:08
Na geil so leicht und ich komme nicht mal auf die idee da drauf zu drücken...


Vielen Dank läuft jetzt
Suche:
Das könnte Dich auch interessieren:
Setup Menue des RX-V473 wird nicht angezeigt bei Verwendung des fernsehinternen Sat-Empfängers
digiqual am 16.01.2013  –  Letzte Antwort am 16.01.2013  –  8 Beiträge
RX-V2067 und DTS-HD Ton!
Schucki1 am 21.09.2011  –  Letzte Antwort am 17.01.2012  –  12 Beiträge
Mic ausgesteckt und wird immer noch angezeigt
stouny am 12.01.2013  –  Letzte Antwort am 14.01.2013  –  3 Beiträge
signal info wird nicht angezeigt yamaha rx-v565
ruschler am 29.11.2010  –  Letzte Antwort am 02.12.2010  –  5 Beiträge
YAMAHA RX-A2010 on Sceen Menü wird nicht komplett angezeigt
KAI-FI am 19.04.2013  –  Letzte Antwort am 22.04.2013  –  5 Beiträge
RXV773: Subwoofer wird nicht angesteuert
Grobbelflopp am 12.05.2013  –  Letzte Antwort am 12.05.2013  –  5 Beiträge
rx-v3067 streamen von Flac Format
baswolo am 13.06.2012  –  Letzte Antwort am 14.06.2012  –  2 Beiträge
RX-V473 - Keine Ton-Anzeige im Display
robi782 am 06.03.2013  –  Letzte Antwort am 06.03.2013  –  5 Beiträge
Yamaha RX-V475: kein Bild, nur Ton
max2810 am 16.03.2014  –  Letzte Antwort am 18.03.2014  –  3 Beiträge
RXV-667 HD-Ton und Front Presence?
Bärtiger am 03.01.2016  –  Letzte Antwort am 04.01.2016  –  4 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 10 )
  • Neuestes MitgliedSpeakingHedge
  • Gesamtzahl an Themen1.376.749
  • Gesamtzahl an Beiträgen18.222.614