Stimmen kaum hörbar - AV Receiver Yamaha RX-V379

+A -A
Autor
Beitrag
Jass_Chr
Neuling
#1 erstellt: 26. Jul 2015, 17:11
Hallo zusammen!

Ich habe seit kurzem einen AV Receiver an den ich den Beamer angeschlossen habe. (Yamaha RX-V379)

Momentan hab ich 2 JBL Lautsprecher als Front angeschlossen und einen von 2 Quadral Lautsprecher als Center (Braucht man da was besonderes?)

Jedes mal wenn ich einen Film über mein Macbook über den Beamer (HDMI über AV Receiver) anschaun möchte, kann ich die Stimmen kaum verstehen, und die Hintergrundgeräusche sind so laut dass es fast in den Ohren weh tut. Ich hab schon viel herum probiert, hab den Equalizer ausprobiert und die höheren Frequenzen erhöht, hab auch die verschiedenen Audio-Programme durch probiert des AV-Receivers, aber nix will klappen...

Habt ihr eine Idee wie man das Problem beheben kann?
-MaxWell-
Stammgast
#2 erstellt: 26. Jul 2015, 17:30
Hallöchen


Hast du deine jetzige Lautsprecherkonstellation schon neu von dem AVR einmessen lassen?
Die Lautsprecher werden einen unterschiedlichen Wirkungsgrad und einen anderen Frequenzverlauf haben, weswegen sie entweder vom YPAO (Einmesssystem von Yamaha), oder manuell im Pegel und FV aneinander angepasst werden sollten.

Effekte werden aber meist auch einfach lauter ausgegeben.- Eine Explosion ist eben in Realität auch lauter, als ein Gespräch
Falls dir diese realistischen Lautstärkeunterschiede nicht gefallen, oder du aber auf Nachbarn Rücksicht nehmen musst dann kannst du die "Adaptive DRC" Funktion deines Yammis nutzen um den Dynamikbereich ein wenig einzuschränken. Mit aktiviertem A-DRC werden sehr laute Geräusche (zB. eine Explosion) leiser und leise Dinge (zB. flüstern) lauter.

Ich hoffe ich konnte ein wenig helfen

VG, Maximilian


[Beitrag von -MaxWell- am 26. Jul 2015, 17:33 bearbeitet]
Jass_Chr
Neuling
#3 erstellt: 26. Jul 2015, 17:33
Nein ich hab absolut nix gegen den realistischen Sound, aber ich hör die Stimmen absolut nicht, also ich kann nicht einmal ansatzweise verstehen was gesagt wird, dass ist das Problem

Wie macht man das bei einem Yamaha, dass man die Lautsprecher einmessen lässt?
std67
Inventar
#4 erstellt: 26. Jul 2015, 17:41
welche JBL? Welchen Center?
Ist der Center gegenüber den LS sehr klein kann er sich natürlich nicht ¨durchsetzen¨
Ist er sch*** aufgestellt, z.B. direkt am Boden, hast dasselbe Problem
Ohne Einmessung, oder entsprechende manuelle Justage, ist aber wahrscheinlich einfach zu leise eingestellt


Wie macht man das bei einem Yamaha, dass man die Lautsprecher einmessen lässt?


wie wäre es mit Bedienungsanletung lesen?
-MaxWell-
Stammgast
#5 erstellt: 26. Jul 2015, 17:41
Naja eigentlich solltes du beim Kauf ein kleines Mikrofon mit dabei gehabt haben. Dieses steckst du am AVR (meist in der nähe des Lautstärkereglers) ein und dann erscheint ein Menu auf dem Bildschirm, bei dem du den Start der Einmessung auswählen kannst.
Das Mikrofon sollte an deinem Primären Hörplatz positioniert werden (nach oben ausgerichtet und auf Ohrhöhe).
Alle unnötigen Sachen die keine feste Position haben aus dem Weg räumen, Türen zu (falls es dem Normalzustand entspricht) und dann solltest du während des Messvorgangs absolut ruhig sein.
Danach das Ergebnis speichern und hoffentlich zufrieden sein. Besser wäre es aber wenn die beiden Frontlautsprecher und der Center von einem Hersteller und aus einer Serie wären.

Um was für Lautsprecher handelt es sich eigentlich genau?

-Maximilian-
Jass_Chr
Neuling
#6 erstellt: 27. Jul 2015, 15:25
Aber die Stimmen versteh ich nur bei Filmen über den Laptop bzw. Festplatte nicht, Fernsehen kann ich normal und der Ton stimmt auch
Jass_Chr
Neuling
#7 erstellt: 27. Jul 2015, 18:42
So, ich hab die Lautsprecher jetzt konfiguriert, hat jedoch nichts gebracht

Stimmen noch immer nicht / kaum hörbar bzw. keine Chance zu verstehen!

Die 3 Lautsprecher sind auch fast gleich groß, das ist auch nicht das Problem!

Vor allem bei normalem Fernsehen kann ich die Stimmen auch problemlos verstehen
megaholli
Stammgast
#8 erstellt: 27. Jul 2015, 19:27
Wenn der Fernsehton OK ist, kann es ja nur am PC liegen.

Eventuell im PC irgendein Klangprogramm eingestellt?
Jass_Chr
Neuling
#9 erstellt: 27. Jul 2015, 19:31
Ne an dem liegts auch nicht, denn wenn ich über die Lautsprecher vom Macbook abspiele den Ton dann ist er auch einwandfrei, keine Ahnung was da los ist

Und es ist egal ob ich eine 10gb mkv datei Abspiele oder im Internet nen Film gucke, ist immer das gleiche..

Komischerweise aber nur bei Filmen, wenn ich z.B. Testweise ein Galileo Video abspiele ist alles einwandfrei, jedoch wenn ich einen Film aus dem Internet streame versteh ich wieder fast keine Stimmen.
bogus321
Ist häufiger hier
#10 erstellt: 28. Jul 2015, 22:15
Fehlende Stimme am 5.1 Signal deutet auf Probleme mit dem Signal für das Center LS.
Bei einigen Sendungen ist alles ok, weil es wahrscheinlich PCM Signal oder Dolby 2.0 übertragen wird...
Also:
Lautsprecher, Verkabelung prüfen und defekt eingrenzen

Bei mir war das Lautsprecherkabel defekt... Kaum zu Glauben..
QE.2
Inventar
#11 erstellt: 29. Jul 2015, 06:18
Er hat doch nun geschrieben, dass es bei verschiedenen Dateien funktioniert, kann also schlecht ein Kabelproblem sein.
Wie sieht es aus, wenn Du es mal mit dem Testton probierst? Das sollten ja Unterschiede deutlich zu hören sein, so wie Du den Effekt beschreibst. Nur um zu sehen, ob Du nicht irgeneiner Täuschung unterliegst, also bei den Dateien, wo es anscheinend funktioniert.


[Beitrag von QE.2 am 29. Jul 2015, 06:19 bearbeitet]
bogus321
Ist häufiger hier
#12 erstellt: 29. Jul 2015, 08:16
wer lesen kann ist klar im Vorteil...
Das defekte Kabel ist sehr unwahrscheinlich, habe ich auch nicht behauptet ( in meinem Fall...)
Fehlende Stimme am 5.1 Signal deutet auf Probleme mit dem Signal für das Center LS.
Bei einigen Sendungen ist alles ok, weil es wahrscheinlich PCM Signal oder Dolby 2.0 übertragen wird...
In dem Fall wird die Sprache nicht nur über den Center LS übertragen... Und schon hört man die Stimmen...

Lautsprecher, Verkabelung prüfen und defekt eingrenzen --> Testton ist eine gute Idee


[Beitrag von bogus321 am 29. Jul 2015, 08:19 bearbeitet]
MikeKla
Neuling
#13 erstellt: 17. Nov 2015, 16:27
Hallo,

gibts hier mittlerweile eine Lösung?
Ich habe das selbe Problem.

Habe mir den Receiver zugelegt, da ich auf Smart-TV und Blueray-Player umrüste und mein alter HiFi-Receiver von Technics leider nur einen digitalen COAX Eingang, und keinerlei HDMI Eingänge hat.

Da mein TV noch nicht da ist, habe ich statt des Blueray-Players noch mein altes DVD Laufwerk angeschlossen und dies über ein AUDIO COAX-Kabel an den Eingang AV1 des Receivers.
Und ich habe hier das selbe Problem.
Geräusche und Effekte extrem laut, Stimmen nur sehr leise.
Angeschlossen habe ich Front (L/R), Center, Surround und Subwoofer von Denon.
Bei TV (angeschlossen über einen Technics Digi-Recorder per HDMI) muss ich die Lautstärke zwar bis ca. 60 hochdrehen, aber dann ist alles gut.
CD (über Stereo-Cinch angeschlossen) nur mit Lautstärke 35, sonst fliegen einem die Ohren weg.
Nur bei DVD ist eben das Problem mit den Stimmen.

Habe versucht die Lautsprecherabstände manuell einzustellen, da die Sache mit dem Mikrofon nur funktioniert, wenn man auch einen Fernseher/Monitor am Receiver anschließen kann.
Das kann ich aber leider nicht, da mein Smart-TV noch im Zulauf ist und mein alter Flachbildschirm nur Scart, Video-Sub und einen DVI-Eingang hat.

Gibts schon weitere Lösungen zu dem geschilderten Problem?

Vielen Dank und Gruß
Mike
Suche:
Das könnte Dich auch interessieren:
YAMAHA RX-V379 Bi-Amping?
Chris1612 am 21.11.2015  –  Letzte Antwort am 21.11.2015  –  4 Beiträge
Yamaha RX-V379 und Philips TV, ARC / HDMI Probleme
Weltenfresser am 02.11.2015  –  Letzte Antwort am 02.11.2015  –  8 Beiträge
RX 2065 Yamaha AV Receiver
EccoPaine am 09.08.2010  –  Letzte Antwort am 09.08.2010  –  2 Beiträge
Yamaha AV-Receiver RX-V795A
seller70 am 11.01.2010  –  Letzte Antwort am 11.01.2010  –  2 Beiträge
AV-Receiver RX-V467
MB1802 am 27.10.2010  –  Letzte Antwort am 01.11.2010  –  5 Beiträge
Yamaha RX-V663 -Stimmen zum teil sehr leise-
Bauschuttraucher am 24.02.2011  –  Letzte Antwort am 25.02.2011  –  8 Beiträge
Yamaha RX-V473 + PS3 DTS-HD Master Stimmen zu leise
tauchmaniac am 03.03.2013  –  Letzte Antwort am 03.03.2013  –  4 Beiträge
Einstellung AV-Receiver Yamaha RX-V450
Eintracht_Adler am 27.12.2010  –  Letzte Antwort am 28.12.2010  –  2 Beiträge
Hilfe bei AV Receiver Yamaha RX-V565!
Davey80 am 16.02.2010  –  Letzte Antwort am 07.09.2010  –  3 Beiträge
Yamaha AV Receiver RX-V496 geht aus
Chris-93 am 17.01.2010  –  Letzte Antwort am 01.05.2010  –  5 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 44 )
  • Neuestes Mitgliedautohomer123
  • Gesamtzahl an Themen1.376.796
  • Gesamtzahl an Beiträgen18.223.683