YAMAHA htr 2064: Subwoofer kein Ton

+A -A
Autor
Beitrag
Yamyamaha
Neuling
#1 erstellt: 07. Feb 2017, 05:48
Hi ich habe bis jetzt leider nichts zu dem Thema gefunden. ich bin umgezogen und habe nach einem Jahr meine 5.1 Anlage aus dem Katrin geholt.. alles aufgebaut und angeschlossen aber nun ein seltsames Problem. Der subwoofer ist extrem leise und wenn ich den Teston starte, dann werden alle Boxen angesteuert bzw rauschen außer beim subwoofer.. da blinkt die Anzeige für die Ansteuerung aber nichts. Habe schon alles versucht in den Einstellungen mit Boxen auf klein gestellt etc. Jetzt weiß ich nicht weiter.. kann mir keine neue Anlage leisten und die Boxen sind samt Dübel und kabelschächten vorbildlich angebracht. ES HANDELT SICH UM DAS 5.1 SYSTEM VON YAMAHA "htr 2064"
keineahnunginblau
Ist häufiger hier
#2 erstellt: 08. Feb 2017, 01:39
Wenn ich das richtig rausgehört habe, hat der eine Einschaltautomatik? Die mal auf dauerhaft an gestellt ?
Lautsprecher auf Small, Subwoofer auf ein.. müsste dann ja eigentlich passen.
Vielleicht hat das Sub-Kabel einen Schuss ?

Und die Power vom Sub hast du auch mal aufgedreht am Regler ? Bzw die Übergangsfrequenz angepasst

Gruß


[Beitrag von keineahnunginblau am 08. Feb 2017, 01:41 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha HTR 4069 - Volume fixed
Jordy23 am 18.05.2017  –  Letzte Antwort am 22.05.2017  –  3 Beiträge
Yamaha HTR-4071 automatisch angeht
Hightower1986 am 23.01.2018  –  Letzte Antwort am 12.02.2018  –  11 Beiträge
yamaha HTR 6040 unbekannt?
spüli am 09.06.2008  –  Letzte Antwort am 15.01.2012  –  5 Beiträge
Yamaha HTR-4065
christian-30 am 04.01.2014  –  Letzte Antwort am 05.01.2014  –  4 Beiträge
yamaha htr-4067
Gebimsel am 05.02.2015  –  Letzte Antwort am 05.02.2015  –  5 Beiträge
Yamaha HTR-4069
BlackGale44 am 17.09.2016  –  Letzte Antwort am 22.09.2016  –  4 Beiträge
Yamaha HTR-4069 4k signal
mendesino am 30.11.2016  –  Letzte Antwort am 01.12.2016  –  7 Beiträge
HTR-4071 keinen Ton, Testton funktioniert
Sonja_ am 02.12.2017  –  Letzte Antwort am 03.12.2017  –  16 Beiträge
Yamaha HTR-4069 "Kindersicherung"?
BlackGale44 am 17.01.2017  –  Letzte Antwort am 18.01.2017  –  5 Beiträge
Bei nicht HD-Sendern habe ich keinen Ton?
Wario78 am 08.01.2012  –  Letzte Antwort am 08.01.2012  –  2 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.690 ( Heute: 45 )
  • Neuestes Mitgliedsharren
  • Gesamtzahl an Themen1.406.787
  • Gesamtzahl an Beiträgen18.792.142

Hersteller in diesem Thread Widget schließen