iPhoneSE 32GB Netzteil und Kabelbrand

+A -A
Autor
Beitrag
Uwe_1965
Inventar
#1 erstellt: 29. Jul 2018, 10:26
Hallo
ich habe mal eine Frage zum iPhone SE meiner Tochter. Das Gerät ist gerade mal 4 Monate alt und Heute kam unsere Tochter zu mir gerannt und sagte die Steckdose ist explodiert. Haha ja ja Tochter, aber mal ganz ehrlich das stimmte fast (siehe Bilder)
Das Netzteil ist verschmorrt und auch am Kabelende ist eine Blase zu erkennen. Netzteil ist definitiv kaputt, das Kabel hat keinen Durchgang mehr. Der Ladevorgang begann bei 39% und endete bei 56% ohne Benutzung des Handys, es war an aber wurde nicht benutzt.

Steckdose nach Netzteilschaden

Geschmort Netzteil und Blase am Stecker


Als ich spontan im Netz suchte kamen die meisten Ergebnisse in Richtung Ladebuchse oder Lightning Anschluß defekte.
Ich warte jetzt noch auf eine Bekannte die auch ein iPhone um zu schauen ob es mit neuem Ladegerät und Kabel noch lädt. Jetzt die Frage, kommt das öfter vor?

Gruß Uwe


[Beitrag von Uwe_1965 am 29. Jul 2018, 10:30 bearbeitet]
gapigen
Inventar
#2 erstellt: 29. Jul 2018, 10:37

Jetzt die Frage, kommt das öfter vor?

Bei meinem Dienst-SE jedenfalls nicht. Wenigstens solltest Du das SE problemlos reklamieren können.

P.S. Klingt elendig und lässt mich auch überlegen, unsere iPhones anders zu laden:
IPhone explodiert, Ladetipps


[Beitrag von gapigen am 29. Jul 2018, 10:39 bearbeitet]
XdeathrowX
Inventar
#3 erstellt: 29. Jul 2018, 10:40
4 Monate alte? Garantie!

Und gleich das Telefon mit tauschen lassen.

edit
Wir haben in der Firma über 1000 iPhones (von SE über 6s bis hin zum 8), das höre ich zum ersten Mal und solche Schreckmeldung, wie sie verlinkt wurde, hilft niemanden.


[Beitrag von XdeathrowX am 29. Jul 2018, 10:43 bearbeitet]
sealpin
Inventar
#4 erstellt: 29. Jul 2018, 10:42
Hab so was noch nie gesehen und bin IchFon Nutzer seit dem 4er.
Sieht irgendwie aus, als ob im Lightning Stecker ein Kurzschluss vorliegt, da dort ja auch eine thermische Verformung stattgefunden hat. Und dieser Schluss hat dann wohl das Netzteil überhitzt.

Ich würde damit mal zu einem Apple Store gehen...wenn das original Teile sind, solltest Du dort ggf. Ersatz bekommen.

Ciao
sealpin
Uwe_1965
Inventar
#5 erstellt: 29. Jul 2018, 11:05
Danke für die schnellen Antworten. Ich fahre jetzt gleich zu der Bekannten die auch ein iPhone hat, um zu schauen ob es mit Ihrem Netzteil und Kabel noch lädt.

Das Handy habe ich von meinen Handyvertragspartner im Zuge der Vertragsverlängerung am 07.05.18 bekommen und das wird wohl auch dann meine erste Ansprechstation sein. Oder ist das Apple?

Gruß Uwe
XdeathrowX
Inventar
#6 erstellt: 29. Jul 2018, 11:08
Würd ich sein lassen - im schlimmsten Fall killst du noch das Netzteil der Bekannten, wenn wirklich etwas mit dem Telefon nicht stimmen sollte.

Händler kontaktieren, der wird dich gegebenenfalls an Apple verweisen.
gapigen
Inventar
#7 erstellt: 29. Jul 2018, 11:23

und solche Schreckmeldung, wie sie verlinkt wurde, hilft niemanden.

Sagen wir mal so, ich überdenke in Angesicht der immer wieder vorkommenden Meldungen, mein iPhone eben nicht mehr am Bett zu laden.
XdeathrowX
Inventar
#8 erstellt: 29. Jul 2018, 11:27

gapigen (Beitrag #7) schrieb:
immer wieder vorkommenden Meldungen

Wenn ich mich recht entsinne, waren das insgesamt

2x Samsung
1x Apple

Wie viele Menschen sterben täglich beim Autofahren? Fährst du auch kein Auto mehr? Meiner Ansicht nach pure Panikmache.
Uwe_1965
Inventar
#9 erstellt: 29. Jul 2018, 11:34

XdeathrowX (Beitrag #6) schrieb:
Würd ich sein lassen - im schlimmsten Fall killst du noch das Netzteil der Bekannten, wenn wirklich etwas mit dem Telefon nicht stimmen sollte.

Händler kontaktieren, der wird dich gegebenenfalls an Apple verweisen.


Danke für den Tip, aber ich treibe mich ja meist in der Reparatur Ecke herum und no risk no fun.
Erster Test war mit in Serie durchgeschleifter 40W Glühbirne. Ergebnis Positiv.
2. Test mit Ladegerät und Handy aus. Ergebnis positiv, lädt mit 0,047 A Ladestrom 6,2 W ganz Normal.

Also nächster Schritt, Händler kontaktieren.

Danke, ich schaue mal was die sagen.

Ja, das gibt mir auch zu denken, unbeaufsichtigt das Handy zu laden

Gruß Uwe

Edit: in dem verlinkten Beitrag geht es vermutlich um ein Blackberry oder um ein Huawei

Über das made in China muss man sich auch nicht wundern

Netzteil Daten


[Beitrag von Uwe_1965 am 29. Jul 2018, 11:52 bearbeitet]
Uwe_1965
Inventar
#10 erstellt: 29. Jul 2018, 12:06
Ich komme jetzt langsam in einen interessanten Temperatur Bereich, nach 20 min Ladezeit

Temperatur nach etwa 20 min Ladezeit

Die 48,4°C sind am Netzteil und die 31,1°C direkt am Stecker. (Während dem ich das geschrieben habe stieg die temp. 49,8°C.
Ich mache es jetzt doch mal langsam aus.



Gruß Uwe


[Beitrag von Uwe_1965 am 29. Jul 2018, 12:10 bearbeitet]
XdeathrowX
Inventar
#11 erstellt: 29. Jul 2018, 12:06

Uwe_1965 (Beitrag #9) schrieb:
Danke für den Tip, aber ich treibe mich ja meist in der Reparatur Ecke herum und no risk no fun.

Das konnt ich nicht wissen, hier schlagen genug unbedarfte Nutzer auf.

Über das made in China muss man sich auch nicht wundern

Immer dieses Gejammer über Made in China...wann wird das in der breiten Masse aufhören? Heutzutage kommt der Großteil der Produkte daher, die Qualitätsansprüche schwanken von Hersteller zu Hersteller (wie in D auch) und es kann immer zu Ausfällen oder Produktionsfehlern kommen.
Uwe_1965
Inventar
#12 erstellt: 29. Jul 2018, 14:58
[quote="XdeathrowX (Beitrag #11)"][quote="Uwe_1965 (Beitrag #9)"]
[quote]Über das made in China muss man sich auch nicht wundern[/quote]
Immer dieses Gejammer über Made in China...wann wird das in der breiten Masse aufhören? Heutzutage kommt der Großteil der Produkte daher, die Qualitätsansprüche schwanken von Hersteller zu Hersteller (wie in D auch) und es kann immer zu Ausfällen oder Produktionsfehlern kommen.[/quote]

So abwertend war s ja gar nicht gemeint. Geht ja auch schon gar nicht mehr, weil wohl fast 99% der Netzteile aus China kommen.

So habe mal dann doch mal das Handy vom Netzt genommen und nach abkühlen eine neue Messung gestartet und so schlimm sieht es gar nicht aus. Habe mal ein anderes Handy(Sony) beim Laden gemessen und die Temperatur war annähernd gleich bei 46°C.

Handy selber scheint mir erstmal o.K. zu sein.

Mit meinem Anbieter kam ich noch nicht weiter, muss Morgen mit der Service
Abteilung sprechen.....

Gruß Uwe


[Beitrag von Uwe_1965 am 30. Jul 2018, 09:37 bearbeitet]
Uwe_1965
Inventar
#13 erstellt: 30. Jul 2018, 09:38
Temp. Verlauf Handy Ladegerät1

Jetzt mal ein Bild vom Ladestand 11% bis 100%

Temp. Verlauf Handy Ladegerät11-100

und genau etwa bei 56% , bei jener das Netzteil abrauchte war auch hier die höchste Temperatur zu verzeichnen, warum es bei 92 % nochmals einen kleinen Buckel gibt, weiß ich nicht, ist jetzt aber auch nicht mehr so tragisch.


[Beitrag von Uwe_1965 am 30. Jul 2018, 12:38 bearbeitet]
XdeathrowX
Inventar
#14 erstellt: 30. Jul 2018, 09:51
Also ich sehe es...was möchtest du uns sagen? Ich empfinde das Verhalten als relativ normal.
Uwe_1965
Inventar
#15 erstellt: 30. Jul 2018, 11:17
Erstmal garnichts, das Bild sollte eigentlich schon im Beitrag gestern mit dabei sein, aber ich habe nur die Bild Nummer gesehen, aber nicht das Bild selber.

Ich mache gerade nochmal eine Messung, aber von 11% Akku Stand aus, die höchste bisher gesehene Temp. lag bei 56,1 °C Oberflächentemperatur bei 54 % Ladestand.

Ich schaue mir gerade den ApfelShop AppleShop an und suche das Ladegerät und habe es erstmal nicht gefunden, es müßte eigentlich das MD813ZM/A taucht auch im Zusammenhang mit der Bezeichnung A1400 auf sein, Bilder im Netzt dazu findet man und auch den Apfel. Auf meinem ist überhaupt keine Bezeichnung drauf, das verwundert mich etwas, weil ja Apple auf alles seinen Apfel malt.
XdeathrowX
Inventar
#16 erstellt: 30. Jul 2018, 11:24
Nimm doch bitte Kontakt mit dem Händler auf.
Uwe_1965
Inventar
#17 erstellt: 30. Jul 2018, 12:05
Habe ich gemacht und war sehr überrascht, das in Rep. Abt. das Problem nicht unbekannt ist und wir haben eine gute Lösung gefunden

Uwe
gapigen
Inventar
#18 erstellt: 30. Jul 2018, 18:05

Habe ich gemacht und war sehr überrascht, das in Rep. Abt. das Problem nicht unbekannt ist

Dann war das sicher nicht Apple. Gefühlt ist man bei Reklamationen beim Hersteller stets der erste, der das Problem meldet
XdeathrowX
Inventar
#19 erstellt: 30. Jul 2018, 18:09
Jupp, was Apple schon aus strategisch-juristischen Gründen nicht machen würde, um ja kein Produktionsfehler einzugestehen. Die defekten Tastaturen der MacBook Pro aus 2016 und 2017 sind nämlich auch nur Einzelfälle.
Uwe_1965
Inventar
#20 erstellt: 30. Jul 2018, 18:49

gapigen (Beitrag #18) schrieb:

Habe ich gemacht und war sehr überrascht, das in Rep. Abt. das Problem nicht unbekannt ist

Dann war das sicher nicht Apple. Gefühlt ist man bei Reklamationen beim Hersteller stets der erste, der das Problem meldet :D


Nein, ich habe bei meinem Anbieter angerufen (keine Angst ich sage nicht wer das ist) und wurde direkt in die Abteilung für Warenrücksendung und Reparaturen verbunden. Da mein Leid noch mal geklagt und dann erklärte mir die Dame das Prozedere, wie Warenretourenkarte Komplettes Gerät in den Shop bringen etc am Ende sagte Sie aber, Wir können das auch abkürzen! Ich so : Das klingt doch schon besser. Sie schickt mir ein neues Netzteil und Kabel. Sie suchte es dann auch im System und da ich ja oben von mir verlinkte Apfel-Seite auf hatte, sagte ich so beiläufig: auf der Apple Seite steht das A1401 12 W paar Sekunden Pause. Ja, das hätte sie mir auch geschickt, das schickt sie immer raus. haha . Ich, dann können wir das noch weiter abkürzen, weil das habe ich hier noch vom defekten IPad rumliegen. und das Kabel. Ich, das besorg ich selber und sie können mir zu Apple Preisen ja ne Gutschrift machen. Sie: Ja mache ich fertig und sie bekommen die Bestätigung in ein paar Minuten per Mail.
Interessant ist die Apfelseite schon, weil erst wenn man auf das 12 W Netzteil draufklickt, erscheint dann unten unter "Empfohlen"
das kleine 5 W. Das Teil ist zu klein, Als ich oben gemessen habe, habe ich mir auch die V und A Werte aufgeschrieben 235 V * 0,045A = 10,58 VA * 0,75 = 7,93 W. Das kleine Netzteil ist zu klein mit 5W. So einfach ist das.

Messung

Danke für die Hilfe.

... und nur wo ein Apfel drauf ist auf ein Apfel drin

Ladegerät 12W

Gruß Uwe


[Beitrag von Uwe_1965 am 30. Jul 2018, 19:00 bearbeitet]
XdeathrowX
Inventar
#21 erstellt: 30. Jul 2018, 19:35
Das kleine ist fürs iPhone (damit wird es auch geliefert) und das große fürs iPad. Wenn du dein iPhone immer mit dem großen lädst verkürzt du die Akkulebensdauer, weil der Akku schneller geladen wird.
Uwe_1965
Inventar
#22 erstellt: 30. Jul 2018, 19:43
Das werde ich Morgen Abend ausprobieren, weil da ist es bestimmt wieder leer. Habe mir ja die Ladezeit dokumentiert. Ich werde aber auf keinen Fall mehr miteinem 5V 1A DC Ladegerät den Akku laden zumal der Ladestrom vom Innenwiderstand vom Akku abhängt. Mein Sony Xperia hat ein 5V 1,5A.
Gruß Uwe

Und Apple sagt doch selbst, das es mit iPhone und Ipad kompatibel ist


[Beitrag von Uwe_1965 am 30. Jul 2018, 19:57 bearbeitet]
Uwe_1965
Inventar
#23 erstellt: 31. Jul 2018, 23:33
So, hat etwas gedauert, aber was soll ich sagen. Von 13% auf 100% war es 10 min schneller, wie von 11 auf 100%, die Oberflächen Temperatur lag bei müden 36 Grad Celsius. Ich würde sagen, das schickt.
Gruß Uwe


[Beitrag von Uwe_1965 am 31. Jul 2018, 23:33 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
LTE in Tablets
mburikatavy am 04.06.2014  –  Letzte Antwort am 19.07.2014  –  5 Beiträge
[Kaufberatung] Smartphone bis 400(+/-50?)
Nysar am 16.02.2014  –  Letzte Antwort am 16.02.2014  –  2 Beiträge
Erfahrungsthread Acer Iconia Tab A100 und A500
vstverstaerker am 03.10.2011  –  Letzte Antwort am 08.10.2011  –  10 Beiträge
Sound- und Dockingstation für iphone 6
lockenjoggel am 28.09.2014  –  Letzte Antwort am 24.01.2016  –  14 Beiträge
Suche Handy welches Funktionen "Freisprecheinrichtung" und "Navi" gut beherrscht.
Hunter-117 am 19.07.2012  –  Letzte Antwort am 28.07.2012  –  2 Beiträge
Suche für Galaxy S2, KFZ Halterung und Ladekabel
Weejas am 29.09.2012  –  Letzte Antwort am 25.01.2013  –  6 Beiträge
Suche eine Art eBook Writer
jondelectar am 28.04.2017  –  Letzte Antwort am 28.04.2017  –  2 Beiträge
Windows Phone 7
jbidi am 13.11.2010  –  Letzte Antwort am 25.11.2010  –  3 Beiträge
Verbindungsabbrüche beim HD-Film streamen zwischen ext. HDD und Samsung LCD TV
jayjay2002 am 31.10.2012  –  Letzte Antwort am 01.11.2012  –  2 Beiträge
Iphone 2G ausreichend?
RS-2010 am 11.03.2011  –  Letzte Antwort am 30.08.2011  –  12 Beiträge
Foren Archiv
2018

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder848.059 ( Heute: 18 )
  • Neuestes Mitgliedmustafa1807
  • Gesamtzahl an Themen1.414.570
  • Gesamtzahl an Beiträgen18.930.607

Hersteller in diesem Thread Widget schließen