TX-55HZW2004 kein Signal nach Wechsel von Programm während USB Aufnahme

+A -A
Autor
Beitrag
pointofnoreturn
Ist häufiger hier
#1 erstellt: 22. Aug 2020, 14:13
Hallo,

ich habe bei diesem Fernseher ein lästiges Problem. Wenn ich einen TV Sender (DVB-S) aufnehme und dann den Sender wechsle, dann kann ich anschliessend überhaupt keinen TV Sender mehr über DVB-S (Satellit) anschauen. In der Anzeige erscheint "Kein Signal".

Ich hoffte, dass sich das Problem legt, wenn ich den Fernseher noch mit einem 2. DVB-S Kabek an den Satelliten anschliesse.
Also mit einem Anschluss aufnehmen und dem anderen Anschluss ein anderes Programm anschauen ...

Das Problem ist aber nur teilweise gelöst. Es funktioniert nur dann wenn ich von der Programmzeitschrift aus eine Aufnahme programmiere oder die aktuell laufende Sendung aufnehme. Dann kann ich auch auf einen anderen Sender wechseln.

Wenn ich aber ein gerade laufendes Programm aufnehme und dann den Sender wechsele, dann kann ich danach überhaupt kein Fernsehn mehr schauen, es kommt einfach nur "Kein Signal".

Das ganze läßt sich durch Aus- und Wiedereinschalten oder auch Abziehen der USB SSD leider nicht lösen.
Nur ein Werksreset hat bisher geholfen, daber dann darf ich wieder alle Sender so sortieren, wie ich sie haben möchte, das macht nicht wirklich Spaß.
De fakto kann ich jetzt aus diesem Grund kein TV Programm mehr anschauen...

Hat jemand eine Idee woran das liegen könnte ? Eine neue Firmware gibt es im Moment leider auch nicht, ich habe im Moment die 3.633 im Einsatz.
Sonic_Excellence
Stammgast
#2 erstellt: 24. Aug 2020, 10:39
Hallo,
ziemlich konfuse Fehlerbeschreibung

- sind 1 oder 2 Satkabel angeschlossen ?
- TV entsprechend Single oder Dual Modus konfiguriert ?
falls 2 Kabel -> sind zwei Programme im Multiwindow zu sehen und umzuschalten ?

Gruß Leo
Kerni_iii
Ist häufiger hier
#3 erstellt: 27. Sep 2020, 12:43
Ich habe das gleiche Problem. Das was bei mir hilft ist, den Netzstecker zu ziehen, 10 Sekunden warten, dann wieder einstecken.
Software Version bei mir 3.653

Hat jemand eine Idee?
Suche:
Das könnte Dich auch interessieren:
Kein Signal - 55FZW804
erfa36 am 10.06.2018  –  Letzte Antwort am 07.09.2018  –  7 Beiträge
UHD-Aufnahme in 4k am GZW954
marpiet am 15.03.2020  –  Letzte Antwort am 16.03.2020  –  2 Beiträge
Panasonic TX-65FZW835 keine Aufnahme von RTL HD mehr möglich?
FredFr am 14.04.2019  –  Letzte Antwort am 15.04.2019  –  5 Beiträge
Panasonic TX-55GZW954
jumbofant am 15.01.2021  –  Letzte Antwort am 18.01.2021  –  3 Beiträge
Meldung "kein Signal"
grummel2005 am 23.12.2019  –  Letzte Antwort am 19.03.2020  –  12 Beiträge
USB Festplatte
birdy am 11.08.2017  –  Letzte Antwort am 11.01.2020  –  20 Beiträge
"Kein Signal" auf meinem TX65FZW804?
Anderl666 am 20.02.2019  –  Letzte Antwort am 04.03.2019  –  5 Beiträge
Panasonic TX-55GZW954: mkv File ruckeln / ziehen nach
alex2173 am 06.09.2020  –  Letzte Antwort am 13.09.2020  –  2 Beiträge
Kein Timeshift mit Ci+ Modul
fsk100 am 20.05.2020  –  Letzte Antwort am 11.02.2021  –  15 Beiträge
Panasonic TX-55GZT1506: kein Chromecast integriert?
MattCB72 am 24.12.2019  –  Letzte Antwort am 26.12.2019  –  2 Beiträge
Foren Archiv
2020

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder898.145 ( Heute: 53 )
  • Neuestes MitgliedThomas_Kolo
  • Gesamtzahl an Themen1.496.838
  • Gesamtzahl an Beiträgen20.458.388

Top Hersteller in Panasonic Widget schließen