Radio defekt?

+A -A
Autor
Beitrag
user677
Neuling
#1 erstellt: 27. Aug 2017, 14:15
Hallo,
ich stehe gerade vor dem Problem, dass mein Autoradio
Sony CDX-GT550UI nicht mehr wirklich funktioniert. Das Radio
geht an und am Output kommt auch was raus, aber
es reagiert nur auf die Soure-Taste. Ich komme weder ins Menü
oder kann sonst irgendwas am Radio bedienen.

Ist das Radio defekt und sollte ich mir ein neues besorgen. Das Radio
ist auch noch vom Vorgänger, also schon älter.
B0mm3L
Stammgast
#2 erstellt: 28. Aug 2017, 10:26
Hast du es mal mit reseten versucht oder aber stromlos machen?
Suche:
Das könnte Dich auch interessieren:
Auto Radio knackt, defekt?
cini1991 am 31.10.2015  –  Letzte Antwort am 12.11.2015  –  2 Beiträge
Neues Radio (Geräusch Aus Hochtöner)
4.9.0-Polo6n2 am 22.06.2014  –  Letzte Antwort am 23.06.2014  –  2 Beiträge
Sony Radio
a.j.jones am 24.10.2016  –  Letzte Antwort am 24.10.2016  –  6 Beiträge
Jvc Radio geht nicht mehr an
Kevin2209 am 03.03.2014  –  Letzte Antwort am 04.03.2014  –  52 Beiträge
Radio geht garnicht mehr an!
coupet18 am 19.04.2015  –  Letzte Antwort am 29.04.2015  –  16 Beiträge
Neues Radio - Kein Ton
demu1 am 08.07.2015  –  Letzte Antwort am 13.07.2015  –  8 Beiträge
Auna Radio DTA80BT
Latic075 am 22.06.2015  –  Letzte Antwort am 22.06.2015  –  4 Beiträge
JVC Kd-r721bt defekt?
thelastone am 15.02.2015  –  Letzte Antwort am 16.02.2015  –  3 Beiträge
Citroen Xantia Autoradio defekt?
cuuub am 18.12.2013  –  Letzte Antwort am 13.01.2014  –  2 Beiträge
Radio rauscht mit Subwoofer
gugpigto am 28.04.2015  –  Letzte Antwort am 28.04.2015  –  3 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder877.505 ( Heute: 1 )
  • Neuestes MitgliedKudaztikAvaict
  • Gesamtzahl an Themen1.463.415
  • Gesamtzahl an Beiträgen19.830.098

Hersteller in diesem Thread Widget schließen