zu wenig bass im t4 !

+A -A
Autor
Beitrag
level_7
Ist häufiger hier
#1 erstellt: 23. Mai 2007, 21:34
hallo , also ich habe in den t4 ( komplett leer bis auf 3 sitze hinten und 3 vorne, sonst das pure blech ) nen lanzar doppelbandpass gebaut mit 2 x 30 cm chassis ( hpb 212 ) und ne carpower 1502 und dachte , das dürfte reichen , hmm tut es aber nicht , der basskasten steht genau hinter dem fahrersitz , alles richtig angeschlossen aber der bass ist nicht wirklich laut -.- da zieht son kleiner 25 ger macaudio im golf3 schon mehr die bockwurst vom teller , also soll heißen, was mache ich damit das ding ordentlich scheppert ??? liegt das an dem großen innenraum, das der bass wie heiße luft ist ???
help please
surround????
Gesperrt
#2 erstellt: 23. Mai 2007, 21:39
wer hat denn den bandpass berechnet??
Physician
Inventar
#3 erstellt: 23. Mai 2007, 21:42
Der dürfte gekauft sein.

Hast du denn schon mal mit dem Standort im Auto gespielt?

So ein Bus bietet da ja schon Angriffsfläche für verschiedene Aufstellungen - also nicht nur Orte, sondern auch Richtung.

Das mal probieren und Bescheid geben, was da bei raus kam.

Gruß, Seb
level_7
Ist häufiger hier
#4 erstellt: 23. Mai 2007, 21:45
hab ich schon Aber ändert nich viel drann, nen 25ger clarion hört man gar nicht obwohl der an 300 watt rms lief ( gebrückt )
gehäuse ist gekauft ja, aber wenn ich das ding in einen golf 2 reinstellen würde, würde bei dem die ablage wegfliegen , doch im t4 isses irgendwie nur heiße luft,
Physician
Inventar
#5 erstellt: 23. Mai 2007, 21:50
Ein Kumpel hatte seinen Woofer im Bus auf Höhe der zweiten Sitzreihe (Schiebetür) und da nach hinten ausgerichtet. War so die beste Aufstellung in seinem Fall.

Ehrlich gesagt kann ich mir nicht vorstellen, dass da nix kommt.

Gruß, Seb
level_7
Ist häufiger hier
#6 erstellt: 23. Mai 2007, 21:57
naja , nicht kommen is ja relativ, aber bei mir muss das schon richtig ins kreuz treten und scheppern , das man den bass hört ist schon klar , aber eben zu schwach
september78
Neuling
#7 erstellt: 09. Feb 2018, 19:09
hallo, ist ja schon länger her das thema, aber ich hab das selbe Problem...
gibts schon eine lösung bzw einen grund?
st3f0n
Moderator
#8 erstellt: 09. Feb 2018, 19:22
Ich würde ja mal behaupten, dass die ganzen beweglichen Flächen, z.B. das Dach den ganzen Pegel "schlucken". Dach und Seitenteile ordentlich dämmen dürfte einiges bringen. Auch, was die Windgeräusche während der Fahrt angeht.

Dazu solltest du aber ein eigenes Thema eröffnen.
september78
Neuling
#9 erstellt: 09. Feb 2018, 21:54
danke für die antwort.
das problem ist, egal welche ausrichtung des subs, im hinteren teil des autos ist druck ohne ende, nur zu den vordersitzen kommt nichts durch...
Suche:
Das könnte Dich auch interessieren:
Bass für meinen VW T4
gr1ngo am 20.05.2007  –  Letzte Antwort am 20.05.2007  –  2 Beiträge
Subwoofer im T4 Bus
H3rm_ am 20.06.2010  –  Letzte Antwort am 22.06.2010  –  6 Beiträge
ein Raptor im t4
mars1 am 16.05.2005  –  Letzte Antwort am 18.05.2005  –  5 Beiträge
Anlage im VW T4
VWAIR am 16.06.2006  –  Letzte Antwort am 29.06.2006  –  4 Beiträge
soundstream t4
geilewutz am 18.02.2010  –  Letzte Antwort am 21.02.2010  –  21 Beiträge
Emhaser X-treme T4
mstylez am 23.06.2007  –  Letzte Antwort am 25.06.2007  –  54 Beiträge
Êmphaser Extrem T4 15 Zoll?
Heli1 am 10.06.2012  –  Letzte Antwort am 12.06.2012  –  4 Beiträge
Subwoofer / Bass unterm Fahrersitz vom VW T4
Lowrider614 am 21.06.2011  –  Letzte Antwort am 19.06.2013  –  12 Beiträge
Soundstream T4 Subwoofer
Schorrschi am 13.05.2005  –  Letzte Antwort am 14.05.2005  –  4 Beiträge
Emphaser t4 nach 30min kaputt?
hardyx2 am 18.05.2007  –  Letzte Antwort am 24.05.2007  –  62 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.278 ( Heute: 49 )
  • Neuestes MitgliedToru82
  • Gesamtzahl an Themen1.409.687
  • Gesamtzahl an Beiträgen18.843.497

Top Hersteller in Car-Hifi: Subwoofer/Gehäuse Widget schließen