Störendes Geräusch der Lautsprecher

+A -A
Autor
Beitrag
CyberGhost
Neuling
#1 erstellt: 15. Okt 2004, 20:36
Hi ihr,

erstmal vorweg, was car-hifi betrifft bin ich nicht der profi
Mir hat damals ein Freund geholfen der sich einigermaßen damit auskannte.

so zu meinem Problem:

Ich besitze einen Golf II.
Ich habe mir vor ca 4 wochen eine neue Anlage eingebaut.
so und nun immer wenn ich beim fahren auf das gas pedal trete kommt von den Lautpsrechern in der Hutablage ein summen das dauerhaft ist und doch ziemlich stört wenn die musik mal nicht so laut ist.Ich habe schon sämtliche kabel ausprobiert und auch umgelegt aber ich bekomme es nicht weg.
Die Anlage besteht aus:

Radio: Medion MD 4366 - Geschenk meiner Eltern, das will ich aber bald austauschen - ratschläge ? *fg
Endstufe: Twister TW-100 - Empfehlung meines freundes
Bassröhre: Raveland - glaub 500watt röhre genaue bezeichnung reiche ich nach, Empfehlung meines Freundes
Lautsprecher Hutablage: 2x250w 3wege Lautsprecher oval

In den Doorboards befinden sich noch die Lautsprecher die von vw eingebaut wurden die 150watt haben und direkt mit dem radio verbunden sind und nicht über die endstufe.

Ich benutze den High Input der Endstufe.

ich hoffe ich habe es verständlich geschrieben und jemand kann mir ein paar tipps geben.

mfg
Cyber

PS: falls ein paar profis aus bs kommen die dürfen sich das auch mal gern ansehen *g


[Beitrag von CyberGhost am 15. Okt 2004, 21:10 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Knack Geräusch in Lautsprecher, wenn Motor läuft
schigman242 am 10.02.2009  –  Letzte Antwort am 09.03.2009  –  3 Beiträge
Defekter Lautsprecher
waldibaer am 12.11.2003  –  Letzte Antwort am 12.11.2003  –  3 Beiträge
Geräusch in den Hochtöner beim laufenden Motor
leo0680 am 10.02.2006  –  Letzte Antwort am 15.02.2006  –  4 Beiträge
Lautsprecher defekt oder nicht !
Fraga am 01.04.2011  –  Letzte Antwort am 04.04.2011  –  5 Beiträge
Lautsprecher
am 03.06.2003  –  Letzte Antwort am 03.06.2003  –  5 Beiträge
Lautsprecher
FF-Fish86 am 20.06.2005  –  Letzte Antwort am 20.06.2005  –  3 Beiträge
Lautsprecher Funktionieren nicht mehr !
TeDDy2k3 am 28.04.2008  –  Letzte Antwort am 28.04.2008  –  3 Beiträge
Lautsprecher kaputt? durchgebrannt?
Jesus1092 am 12.03.2012  –  Letzte Antwort am 17.03.2012  –  3 Beiträge
Lautsprecher defekt - was nun?
*uWe* am 15.07.2012  –  Letzte Antwort am 15.07.2012  –  2 Beiträge
Lautsprecher schwingen nach Ausschalten extrem
Stereonoob am 03.01.2011  –  Letzte Antwort am 03.01.2011  –  4 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 30 )
  • Neuestes MitgliedRealdemokrat
  • Gesamtzahl an Themen1.386.329
  • Gesamtzahl an Beiträgen18.403.827

Hersteller in diesem Thread Widget schließen