Eclipse HU CD8445E unbekanntes Teil

+A -A
Autor
Beitrag
bf360s
Ist häufiger hier
#1 erstellt: 13. Okt 2007, 19:51
Servus,
vielen Dank für eure Tips bzgl. einer Anlage. Ich habe mir wie empfohlen eine Eclipse HU gekauft. Ich konnte jedoch das im Attachement markiertes Teil nicht so richtig zuordnen. (es steht darauf, dass es nicht nah an LS und die Antennenkabel sein muss (akku??)
Kann mir jemand bitte sagen was das Ding ist? kann ich es auch irgend wo mit Tesa-Film festmachen (in der Konsole) oder muss ich Hitzeentwicklung berücksichtigen?
Vielen Dank im Voraus,
Gruß aus Franken,
bf360s

zuckerbaecker
Inventar
#2 erstellt: 14. Okt 2007, 07:52
bf360s
Ist häufiger hier
#3 erstellt: 14. Okt 2007, 08:29
Vielen vielen Dank.

Gruß
bf360s
IrrerDrongo
Inventar
#4 erstellt: 14. Okt 2007, 17:37
Sind die Eclipsen so vollgestopft, dass die sogar das Netzteil auslagern mussten?
s3v3rin
Inventar
#5 erstellt: 15. Okt 2007, 12:32
Ich finds nicht schlecht, wenn das Netzteil ausgelagert ist

Grüssle
hg_thiel
Inventar
#6 erstellt: 15. Okt 2007, 13:32
Bei meinem Alpine auch
Minnow
Stammgast
#7 erstellt: 14. Dez 2007, 20:47
Mal ne Frage, kann man den Gleichstromsteller abmachen (also vom Kabel lösen), verbauen und dann wieder mit dem Kabel verbinden? Und, wenn man ihn schon vom LS und Antennenkabel fernhalten soll, dann wohl auch vom Cinch?

MfG
Minnow
Suche:
Das könnte Dich auch interessieren:
ECLIPSE (fujitsu ten) HUs
mokombe am 03.03.2006  –  Letzte Antwort am 31.01.2008  –  71 Beiträge
Unbekanntes Autoradio aus den 1970ern
angelmouse am 15.07.2010  –  Letzte Antwort am 17.07.2010  –  9 Beiträge
Blaupunkt Autoradio − unbekanntes Symbol im Display
rcoates am 29.11.2008  –  Letzte Antwort am 13.07.2009  –  6 Beiträge
HU-NachrüstPROBLEM
brooklyn452 am 25.10.2004  –  Letzte Antwort am 26.10.2004  –  10 Beiträge
Neue hu?
Strasse am 26.09.2005  –  Letzte Antwort am 27.09.2005  –  10 Beiträge
HU???
Beffi888 am 10.05.2005  –  Letzte Antwort am 10.05.2005  –  2 Beiträge
Neue Alpine HU?
Darkside am 31.12.2006  –  Letzte Antwort am 01.01.2007  –  3 Beiträge
Abspielprobleme, neue HU?
restmass am 31.05.2005  –  Letzte Antwort am 31.05.2005  –  2 Beiträge
HU Hitzeentwicklung
Joscha am 16.12.2004  –  Letzte Antwort am 17.12.2004  –  2 Beiträge
HU geklaut
__--Dr._Lee--__ am 28.12.2006  –  Letzte Antwort am 04.01.2007  –  27 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.538 ( Heute: 32 )
  • Neuestes MitgliedBruno_Regensdorf
  • Gesamtzahl an Themen1.404.728
  • Gesamtzahl an Beiträgen18.751.028

Hersteller in diesem Thread Widget schließen