problem mit alpine wechsler!!!

+A -A
Autor
Beitrag
sharan-hippo
Neuling
#1 erstellt: 12. Aug 2004, 06:52
hab da mal ein kleines Problem, und hoffe hier hilfe zu bekommen.

In meinem kleinen, feinen Sharan habe ich zur zeit 'n Alpine 7590r mit nem alten chm s600 verbaut.
Ich weiss, nix besonderes.
Das Problem ist: immer wenn ich cd höre hab ich im hintergrund ein "piepen", welches ungefähr im sekundentakt auftritt. Zwar ist es nur bei leiser musik und auch erst ab ungefähr halber lautstärke zu hören, aber nervig.
Das beste: ohne ein zutun wird es von zeit richtig laut, lauter als die Musik, und geht dann auch erst wieder weg, wenn ich das gesamte System vom Strom trenne, bis alles gelöscht ist. Sozusagen kompletten neustart.
Woran kann das liegen???
Habe Strom von Endstufen auf einer Seite und alle anderen Kabel auf der anderen Seite verlegt. Von der LiMa kann es denke ich auch nicht sein, denn das Geräusch ist unabhängig von Motor - Drehzahl und tritt auch auf wenn Motor aus ist.
Dj-BBoy
Inventar
#2 erstellt: 12. Aug 2004, 22:28
mmmhhh piepen sehr merkwürdig... also massefehler is es auch nich ja?

das erste was mir einfiel war das sich das anhört als wenn jeman dsein handy an die boxen packt, das gibt doch auch son piepen... naja kein plan
sharan-hippo
Neuling
#3 erstellt: 13. Aug 2004, 08:53
nee nee, handy isse's nich. masse ist auf jeden fall nicht ganz von der hand zuweisen. habe nämlich mal wechsler und radiogehäse verbund, und wurde besser!!!
aber warum von zeit zu zeit laut, versteh ich nich...

mfg hippo
Dj-BBoy
Inventar
#4 erstellt: 19. Aug 2004, 01:00
mmmh also könnte drehzahlbedingt eingestreut werden....
Suche:
Das könnte Dich auch interessieren:
Alpine Wechsler
ZenithSonic am 02.07.2005  –  Letzte Antwort am 02.07.2005  –  2 Beiträge
Welcher Alpine Wechsler?
dopamin86 am 08.11.2004  –  Letzte Antwort am 08.11.2004  –  2 Beiträge
Autoradio - CD Wechsler Problem
grafix am 01.04.2005  –  Letzte Antwort am 05.04.2005  –  2 Beiträge
Wechsler = Wechsler?
DJ-Lamá am 15.11.2008  –  Letzte Antwort am 15.11.2008  –  5 Beiträge
MP3 Wechsler
exit666 am 25.04.2005  –  Letzte Antwort am 08.08.2005  –  4 Beiträge
Mega wechsler Problem BITTE!!!!!!!!!!
Tattoofreak am 18.04.2006  –  Letzte Antwort am 18.04.2006  –  3 Beiträge
Blödes Problem mit Blaupunkt-Wechsler
Alfred_E._Neumann am 02.02.2004  –  Letzte Antwort am 02.02.2004  –  2 Beiträge
Problem mit Sony cd-wechsler
w-201 am 14.09.2004  –  Letzte Antwort am 14.09.2004  –  5 Beiträge
Problem mit Kenwood CD-Wechsler
Jeeens am 21.03.2007  –  Letzte Antwort am 22.03.2007  –  4 Beiträge
Problem mit meinem Cd-Wechsler
schatzsuche am 27.12.2007  –  Letzte Antwort am 28.12.2007  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder889.811 ( Heute: 26 )
  • Neuestes MitgliedProgel
  • Gesamtzahl an Themen1.483.418
  • Gesamtzahl an Beiträgen20.206.291

Top Hersteller in Car-Hifi: Allgemeines Widget schließen